
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-686 j38 mm-hover'>

<head>
	<base href="http://www.nelpaese.it/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ambiente, ecomafia, ecoreati, legambiente, rifiuti, traffico illecito, salute, giustizia" />
	<meta name="title" content="ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILLECITO DI RIFIUTI, NEL 2017 BOOM DI CRIMINI AMBIENTALI" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.nelpaese.it/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali" />
	<meta property="og:title" content="ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILLECITO DI RIFIUTI, NEL 2017 BOOM DI CRIMINI AMBIENTALI - nelPaese.it" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.nelpaese.it/media/k2/items/cache/9319bba24c84d8d9edf402bf20ff8909_M.jpg" />
	<meta name="image" content="http://www.nelpaese.it/media/k2/items/cache/9319bba24c84d8d9edf402bf20ff8909_M.jpg" />
	<meta property="og:description" content="Mai nella storia del nostro Paese sono stati effettuati tanti arresti per crimini contro l’ambiente come nel 2017, mai tante inchieste sui traffici il..." />
	<meta name="description" content="Mai nella storia del nostro Paese sono stati effettuati tanti arresti per crimini contro l’ambiente come nel 2017, mai tante inchieste sui traffici il..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILLECITO DI RIFIUTI, NEL 2017 BOOM DI CRIMINI AMBIENTALI - nelPaese.it</title>
	<link href="/templates/ts_dailytimes/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.nelpaese.it/component/search/?Itemid=686&amp;id=7007:ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali&amp;format=opensearch" rel="search" title="Vai nelPaese.it" type="application/opensearchdescription+xml" />
	<link href="/templates/ts_dailytimes/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nelpaese.it//plugins/content/bt_socialshare/assets/bt_socialshare.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/local/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_dailytimes/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Roboto:400,300,500,700" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_tweet/assets/css/mod_sp_tweet.list.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nelpaese.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nelpaese.it/modules/mod_tabs_gk5/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nelpaese.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="http://www.nelpaese.it//media/com_acymailing/css/module_default.css?v=1530518078" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_bt_login/tmpl/css/style2.0.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#gk-tabs-194 .gkTabsContainer0, #gk-tabs-194 .gkTabsContainer1, #gk-tabs-194 .gkTabsContainer2 { height: 200px; }#btcontentslider232 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"faa3e4b43a7b64d7dbc46ff37525c7c8","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?07ecc205f3c15e706a19cbdf086563f6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?07ecc205f3c15e706a19cbdf086563f6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?07ecc205f3c15e706a19cbdf086563f6" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/ts_dailytimes/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?07ecc205f3c15e706a19cbdf086563f6" type="text/javascript"></script>
	<script src="/media/system/js/core.js?07ecc205f3c15e706a19cbdf086563f6" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?07ecc205f3c15e706a19cbdf086563f6" type="text/javascript"></script>
	<script src="http://www.nelpaese.it/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="http://www.nelpaese.it/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="http://www.nelpaese.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.nelpaese.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.nelpaese.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="http://www.nelpaese.it//media/com_acymailing/js/acymailing_module.js?v=5102" type="text/javascript" async="async"></script>
	<script src="/modules/mod_bt_login/tmpl/js/jquery.simplemodal.js" type="text/javascript"></script>
	<script src="/modules/mod_bt_login/tmpl/js/default.js" type="text/javascript"></script>
	<script type="text/javascript">

							function showRecaptcha(){
								Recaptcha.create("6LemojcUAAAAACgV4tMkF8MBdoedCBRqJTCcfgB2", "recaptcha", {
									theme: "clean"
								});
							}
							$K2(window).load(function() {
								showRecaptcha();
							});
							jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = Array();
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
acymailingModule['excludeValuesformAcymailing43161'] = Array();
acymailingModule['excludeValuesformAcymailing43161']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing43161']['email'] = 'Email';

	</script>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILLECITO DI RIFIUTI, NEL 2017 BOOM DI CRIMINI AMBIENTALI" />
	<meta property="og:url" content="http://www.nelpaese.it/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali" />
	<meta property="og:description" content="Mai nella storia del nostro Paese sono stati effettuati tanti arresti per crimini contro l’ambiente come nel 2017, mai tante inchieste sui traffici illeciti di rifiuti.  Dal Rapporto Ecomafia 2018 di Legambiente, presentato questa mattina a Roma, spiccano infatti le 538 ordinanze di custodia cau" />
	<meta property="og:image" content="/media/k2/items/cache/9319bba24c84d8d9edf402bf20ff8909_M.jpg" />
	<meta name="twitter:image" content="http://nelpaese.it/media/k2/items/cache/9319bba24c84d8d9edf402bf20ff8909_M.jpg" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
<!-- Topbar -->

	<div class="ts-topbar">
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-8 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod183"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 active deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686 current active"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div id="btl">
	<!-- Panel top -->	
	<div class="btl-panel">
					<!-- Login button -->
						<span id="btl-panel-login" class="btl-modal"><i class="fa fa-lock"></i></span>
						<!-- Registration button -->
						
			
			</div>
	<!-- content dropdown/modal box -->
	<div id="btl-content">
			
		<!-- Form login -->	
		<div id="btl-content-login" class="btl-content-block">
						
			<!-- if not integrated any component -->
						<form name="btl-formlogin" class="btl-formlogin" action="/altro/nazionale" method="post">
				<div id="btl-login-in-process"></div>	
				<h3>Login to your account</h3>
									<div class="spacer"></div>
								<div class="btl-error" id="btl-login-error"></div>
				<div class="btl-field">
					<div class="btl-label">Username *</div>
					<div class="btl-input">
						<input id="btl-input-username" type="text" name="username"	/>
					</div>
				</div>
				<div class="btl-field">
					<div class="btl-label">Password *</div>
					<div class="btl-input">
						<input id="btl-input-password" type="password" name="password" />
					</div>
				</div>
				<div class="clear"></div>
								<div class="btl-field">				
					
					<div class="btl-input" id="btl-input-remember">
						<input id="btl-checkbox-remember"  type="checkbox" name="remember"
							value="yes" />
							Remember Me					</div>	
				</div>
				<div class="clear"></div>
								<div class="btl-buttonsubmit">
					<input type="submit" name="Submit" class="btl-buttonsubmit" onclick="return loginAjax()" value="Accedi" /> 
					<input type="hidden" name="option" value="com_users" />
					<input type="hidden" name="task" value="user.login" /> 
					<input type="hidden" name="return" id="btl-return"	value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJmlkPTcwMDc6ZWNvbWFmaWEtMjAxOC1jb3JydXppb25lLWUtdHJhZmZpY28taWxsZWNpdG8tZGktcmlmaXV0aS1uZWwtMjAxNy1ib29tLWRpLWNyaW1pbmktYW1iaWVudGFsaSZJdGVtaWQ9Njg2" />
					<input type="hidden" name="faa3e4b43a7b64d7dbc46ff37525c7c8" value="1" />				</div>
			</form>	
			<ul id ="bt_ul">
				<li>
					<a href="/profilo?view=reset">
					Forgot your password?</a>
				</li>
				<li>
					<a href="/profilo?view=remind">
					Forgot your username?</a>
				</li>				
			</ul>
			
		<!-- if integrated with one component -->
						
		</div>
		
				
	</div>
	<div class="clear"></div>
</div>

<script type="text/javascript">
/*<![CDATA[*/
var btlOpt = 
{
	BT_AJAX					:'http://www.nelpaese.it/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali',
	BT_RETURN				:'/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali',
	RECAPTCHA				:'none',
	LOGIN_TAGS				:'',
	REGISTER_TAGS			:'',
	EFFECT					:'btl-modal',
	ALIGN					:'right',
	BG_COLOR				:'#6d850a',
	MOUSE_EVENT				:'click',
	TEXT_COLOR				:'#fff'	
}
if(btlOpt.ALIGN == "center"){
	BTLJ(".btl-panel").css('textAlign','center');
}else{
	BTLJ(".btl-panel").css('float',btlOpt.ALIGN);
}
BTLJ("input.btl-buttonsubmit,button.btl-buttonsubmit").css({"color":btlOpt.TEXT_COLOR,"background":btlOpt.BG_COLOR});
BTLJ("#btl .btl-panel > span").css({"color":btlOpt.TEXT_COLOR,"background-color":btlOpt.BG_COLOR,"border":btlOpt.TEXT_COLOR});
/*]]>*/
</script>

</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	</div>
<!-- Topbar end -->

   
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- Banner start -->
		<div class="col-md-3  col-xs-12 header-left clearfix">
	    	<div class="ts-subscribe">
		    		
		    	
		    	<div class="ts-date">
					Lunedì, 09 Luglio 2018	    		</div>

							<div class="moduletable">
						<div class="acymailing_module" id="acymailing_module_formAcymailing43161">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing43161"  >
		<form id="formAcymailing43161" action="/altro/nazionale" onsubmit="return submitacymailingform('optin','formAcymailing43161')" method="post" name="formAcymailing43161"  >
		<div class="acymailing_module_form" >
						<div class="acymailing_form">
					<p class="onefield fieldacyemail" id="field_email_formAcymailing43161">							<span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing43161"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:100%" value="Email" title="Email" /></span>
							</p>
					
					<p class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing43161'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</p>
				</div>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="acy_source" value="module_193" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.nelpaese.it%2Faltro%2Fnazionale%2Fitem%2F7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.nelpaese.it%2Faltro%2Fnazionale%2Fitem%2F7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing43161" />
									</div>
		</form>
	</div>
	</div>

		</div>
			
							</div>
		</div>
		<!-- Banner end -->

		<div class="col-md-5 col-xs-12">
			<!-- LOGO -->
			<div class="logo">
				<div class="logo-image">
					<a href="/" title="NelPaese.it">
													<img class="logo-img" src="/images/loghi/logo-nelpaese.png" alt="NelPaese.it" />
																		<span>NelPaese.it</span>
					</a>
					<small class="site-slogan">Quotidiano online</small>
				</div>
			</div>
			<!-- //LOGO -->
		</div>

		<!-- Banner start -->
		<div class="col-md-4 col-xs-12 header-right clearfix">
				
						<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/6" target="_blank" rel="noopener noreferrer"
							title="Ad Content Top">
							<img
								src="http://www.nelpaese.it/images/demo/ads/banner-foncoop_541x100.jpg"
								alt="Ad Content Top"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
			
					</div>
		<!-- Banner end -->

	</div>
</div>
</header>
<!-- //HEADER -->


   
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	
		<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">

			<div class="hidden-lg hidden-md">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Menubar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-658"><a href="/salute" class="">Salute</a></li><li class="item-659"><a href="/economia-sociale" class="">Economia sociale</a></li><li class="item-660"><a href="/parita-di-genere" class="">Parità di genere</a></li><li class="item-661"><a href="/cultura" class="">Cultura</a></li><li class="item-728"><a href="/lavoro" class="">Lavoro</a></li><li class="item-727"><a href="/ambiente-e-territorio" class="">Ambiente&amp;Territorio</a></li><li class="item-663"><a href="/diritti-e-inclusione" class="">Diritti&amp;Inclusione</a></li><li class="item-664"><a href="/sport-sociale" class="">Sport sociale</a></li><li class="item-737"><a href="/migrazioni" class="">Migrazioni</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

						</div>


			    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/altro/nazionale" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="20" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="hidden-sm hidden-xs">
			<div class="t3-navbar navbar-collapse collapse">
				<div  class="t3-megamenu animate slide"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="658" data-level="1">
<a itemprop='url' class=""  href="/salute"   data-target="#">Salute </a>

</li>
<li itemprop='name'  data-id="659" data-level="1">
<a itemprop='url' class=""  href="/economia-sociale"   data-target="#">Economia sociale </a>

</li>
<li itemprop='name'  data-id="660" data-level="1">
<a itemprop='url' class=""  href="/parita-di-genere"   data-target="#">Parità di genere </a>

</li>
<li itemprop='name'  data-id="661" data-level="1">
<a itemprop='url' class=""  href="/cultura"   data-target="#">Cultura </a>

</li>
<li itemprop='name'  data-id="728" data-level="1">
<a itemprop='url' class=""  href="/lavoro"   data-target="#">Lavoro </a>

</li>
<li itemprop='name'  data-id="727" data-level="1">
<a itemprop='url' class=""  href="/ambiente-e-territorio"   data-target="#">Ambiente&amp;Territorio </a>

</li>
<li itemprop='name'  data-id="663" data-level="1">
<a itemprop='url' class=""  href="/diritti-e-inclusione"   data-target="#">Diritti&amp;Inclusione </a>

</li>
<li itemprop='name'  data-id="664" data-level="1">
<a itemprop='url' class=""  href="/sport-sociale"   data-target="#">Sport sociale </a>

</li>
<li itemprop='name'  data-id="737" data-level="1">
<a itemprop='url' class=""  href="/migrazioni"   data-target="#">Migrazioni </a>

</li>
</ul>
</div>

			</div>
		</div>

		</div>
</nav>


<!-- //MAIN NAVIGATION -->


   


   
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="#" class="pathway">Altro</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><a href="/altro/nazionale" class="pathway">Nazionale</a><span class="divider"><img src="/templates/ts_dailytimes/images/system/arrow.png" alt="" /></span></li><li><span>ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILLECITO DI RIFIUTI, NEL 2017 BOOM DI CRIMINI AMBIENTALI</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


   
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">

			<!-- Content Top-->
						<!-- //Content top end-->


			<!-- Content mid -->
						<!-- Content mid end -->


			<!-- Content Bottom-->
						<!-- //Content top end-->


			<!-- //CONTENT MAST TOP -->
						<div id="system-message-container">
	</div>

						

<!-- Start K2 Item Layout -->
<span id="startOfPageId7007"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

		<!-- Item Image -->
	<div class="itemImageBlock">
	  <span class="itemImage">
	  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/9319bba24c84d8d9edf402bf20ff8909_XL.jpg" title="Click to preview image">
	  		<img src="/media/k2/items/cache/9319bba24c84d8d9edf402bf20ff8909_L.jpg" alt="ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILLECITO DI RIFIUTI, NEL 2017 BOOM DI CRIMINI AMBIENTALI" style="width:750px; height:auto;" />
	  	</a>
	  </span>

	  
	  
	  <div class="clr"></div>
	</div>
	


	<div class="itemHeader">


	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILLECITO DI RIFIUTI, NEL 2017 BOOM DI CRIMINI AMBIENTALI
	  	
	  </h2>
	  
	  <div class="ItemInfo">

	  	
		<!-- Item Author -->
		<span class="itemAuthor">
			Scritto da&nbsp;
						Redazione					</span>
		
	  			<!-- Date created -->
		<span class="itemDateCreated">
			Lug 09,
 			2018		</span>
		
	  </div>

  </div> <!-- Item Header end -->

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_dailytimes&amp;link=1ed4f76050ff0aafce08ea91aa38259b93ce7b5b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			

			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
																<i class="icon-comments"></i>
							<a href="/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali#itemCommentsAnchor">
																	0 commenti															</a>
													</li>
					</ul>
		<div class="clr"></div>
  </div>
	

  <div class="itemBody">

  		<aside class="ItemInfoBlock pull-right">

								  <div class="itemLinks">

												<!-- Item category -->
						<div class="itemCategory">
							<span>Pubblicato in</span>
							<a href="/altro/nazionale">Nazionale</a>
						</div>
						
					  					  <!-- Item tags -->
					  <div class="itemTagsBlock">
						  <span>Tagged under</span>
						  <ul class="itemTags">
						    						    <li><a href="/details/itemlist/tag/ambiente,%20ecomafia,%20ecoreati,%20legambiente,%20rifiuti,%20traffico%20illecito,%20salute,%20giustizia">ambiente, ecomafia, ecoreati, legambiente, rifiuti, traffico illecito, salute, giustizia</a></li>
						    						  </ul>
						  <div class="clr"></div>
					  </div>
					  
					  
						<div class="clr"></div>
				  </div>
				  

									<!-- Item Rating -->
					<div class="itemRatingBlock">
						<span>Vota questo articolo</span>
						<div class="itemRatingForm">
							<ul class="itemRatingList">
								<li class="itemCurrentRating" id="itemCurrentRating7007" style="width:0%;"></li>
								<li><a href="#" data-id="7007" title="1 stella su 5" class="one-star">1</a></li>
								<li><a href="#" data-id="7007" title="2 stelle su 5" class="two-stars">2</a></li>
								<li><a href="#" data-id="7007" title="3 stelle su 5" class="three-stars">3</a></li>
								<li><a href="#" data-id="7007" title="4 stelle su 5" class="four-stars">4</a></li>
								<li><a href="#" data-id="7007" title="5 stelle su 5" class="five-stars">5</a></li>
							</ul>
							<div id="itemRatingLog7007" class="itemRatingLog">(0 voti)</div>
							<div class="clr"></div>
						</div>
						<div class="clr"></div>
					</div>
					
						<!-- Item Hits -->
			<div class="itemHits">
				<span>Letto </span>167 volte			</div>
			






  		</aside> <!-- Item infoblock end -->

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	 
  		  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Mai nella storia del nostro Paese sono stati effettuati tanti arresti per crimini contro l’ambiente come nel 2017, mai tante inchieste sui traffici illeciti di rifiuti.  Dal Rapporto Ecomafia 2018 di Legambiente, presentato questa mattina a Roma, spiccano infatti le 538 ordinanze di custodia cautelare emesse per reati ambientali nel 2017 (139,5% in più rispetto al 2016). Un risultato importante sul fronte repressivo frutto sia di una più ampia applicazione della legge 68, come emerge dai dati forniti dal ministero della Giustizia (158 arresti,  per i delitti di inquinamento ambientale, disastro e omessa bonifica, con ben 614 procedimenti penali avviati, contro i 265 dell’anno precedente) sia per il vero e proprio balzo in avanti dell’attività delle forze dell’ordine contro i trafficanti di rifiuti: 76 inchieste per traffico organizzato (erano 32 nel 2016), 177 arresti, 992 trafficanti denunciati e 4,4 milioni di tonnellate di rifiuti sequestrati (otto volte di più rispetto alle 556 mila tonnellate del 2016). Il settore dei rifiuti è quello dove si concentra la percentuale più alta di illeciti, che sfiorano il 24%. Questi numeri arrivano a un anno dall'inizio del grande incendio del Vesuvio e dell'estate dei roghi non solo in Campania ma in tutto il Paese, a partire dagli <a href="/altro/nazionale/item/6970-torna-la-guerra-dei-fuochi-allarme-in-campania-per-la-nube-tossica">impianti di smaltimento rifiuti. </a></p>
<p>A completare il quadro, un fatturato dell’ecomafia che sale a quota 14,1 miliardi, una crescita del 9,4%, dovuta soprattutto alla lievitazione nel ciclo dei rifiuti, nelle filiere agroalimentari e nel racket animale. La corruzione rimane, purtroppo, il nemico numero uno dell’ambiente e dei cittadini, che nello sfruttamento illegale delle risorse ambientali riesce a dare il peggio di sé. L’alto valore economico dei progetti in ballo e l’ampio margine di discrezionalità in capo ai singoli amministratori e pubblici funzionari, che dovrebbero in teoria garantire il rispetto delle regole e la supremazia dell’interesse collettivo su quelli privati, crea l’humus ideale per le pratiche corruttive.</p>
<p>“I numeri di questa nuova edizione del rapporto Ecomafia - dichiara il presidente di Legambiente Stefano Ciafani - dimostrano i passi da gigante fatti grazie alla nuova normativa che ha introdotto gli ecoreati nel Codice penale, ma servono anche altri interventi, urgenti, per dare risposte concrete ai problemi del paese. La lotta agli eco criminali deve essere una delle priorità inderogabili del governo, del parlamento e di ogni istituzione pubblica, così come delle organizzazioni sociali, economiche e politiche, dove ognuno deve fare la sua parte, responsabilmente.  Contiamo - prosegue Ciafani - sul contributo del ministro dell’ambiente Sergio Costa e sulla costruzione di maggioranze trasversali per approvare altre leggi ambientali di iniziativa parlamentare come avvenuto nella scorsa legislatura. Noi lavoreremo perché tutto questo avvenga nel più breve tempo possibile, continuando il nostro lavoro di lobbying per rendere ancora più efficace la tutela dell’ambiente, della salute dei cittadini e delle imprese sane e rispettose della legge”.</p>
<p>Alla presentazione odierna, moderata dal direttore della Nuova Ecologia Enrico Fontana, sono intervenuti, oltre al presidente di Legambiente Stefano Ciafani e al direttore generale dell’associazione Giorgio Zampetti, il ministro dell’Ambiente e della Tutela del territorio e del Mare Sergio Costa, il procuratore nazionale antimafia Federico Cafiero De Raho, il sottosegretario del ministero dell’Ambiente e della Tutela del Territorio e del Mare Salvatore Micillo, il questore del Senato Paolo Arrigoni, la presidente della Commissione Ambiente del Senato Vilma Morese, la senatrice Paola Nugnes, Rossella Muroni, Chiara Braga, Stefano Vignaroli della Commissione Ambiente della Camera dei deputati, Raffaele Piccirillo, capo dipartimento Affari di Giustizia del ministero della Giustizia, Alessandro Bratti, direttore generale Ispra, Ermete Realacci, presidente Fondazione Symbola, Giancarlo Morandi, presidente Cobat, Andrea Di Stefano, responsabile Progetti speciali Novamont.</p>
<p>I dati raccolti sono il risultato dell’azione delle forze dell’ordine e delle autorità di controllo, che oggi si svolgono in un rinnovato e più efficace quadro normativo e con una rinnovata attività di controllo che vede per la prima volta fare sistema il lavoro dell’Ispra e quello della rete nazionale delle Arpa. Il rapporto Ecomafia 2018 di Legambiente, scendendo nel dettaglio, mette in evidenza i temi seguenti:</p>
<p><strong>Fotografia dell’illegalità ambientale</strong></p>
<p>La sempre più efficace e diffusa applicazione della legge 68 e l’impennata delle inchieste sui traffici illegali di rifiuti sono anche all’origine dell’incremento registrato nel 2017 degli illeciti ambientali, che sono 30.692 (+18,6% per cento rispetto all’anno precedente, per una media di 84 al giorno, più o meno 3,5 ogni ora), del numero di persone denunciata (39.211, con una crescita del 36%) e dei sequestri effettuati (11.027, +51,5%). Nelle quattro regioni a tradizionale insediamento mafioso è stato verbalizzato il 44% del totale nazionale di infrazioni. La Campania è la regione in cui si registra il maggior numero di illeciti ambientali (4.382 che rappresentano il 14,6% del totale nazionale), seguita dalla Sicilia (3.178), dalla Puglia (3.119), dalla Calabria (2.809) e dal Lazio (2.684).</p>
<p><strong>Applicazione delle norme sugli ecoreati</strong></p>
<p>Complessivamente, cioè considerando sia la parte sui delitti previsti dal codice penale che quella sulle prescrizioni ex Parte VI bis del Codice dell’Ambiente, la legge 68 è stata applicata dalle forze dell’ordine 484 volte, portando alla denuncia di 31 persone giuridiche e 913 persone fisiche, arrestandone 25, chiudendo il cerchio con 106 sequestri per un valore complessivo di oltre 11,5 milioni di euro. A livello regionale e sempre considerando il lavoro delle forze di polizia sulla legge 68, ribaltando il quadro generale che di solito vede le regioni a tradizionale insediamento mafioso tra le più colpite, la Sardegna registra il numero più alto di contestazioni, 77, seguita dalla Sicilia, (48), dal Lazio (47), dall’Umbria (47), dalla Calabria (44) e dalla Puglia (41).</p>
<p>In linea con lo spirito della legge, che assegna alle forze dell’ordine il compito di perseguire i delitti veri e propri e al Sistema nazionale di protezione ambientale che riunisce l’Ispra e la rete regionale delle Arpa (Snpa), in qualità di organo tecnico, quello di guidare i procedimenti di asseverazione delle prescrizioni per i reati meramente contravvenzionali (secondo quanto disciplinato dalla Parte VI bis del Codice dell’Ambiente), queste nel 2017 hanno impartito – secondo i dati forniti in esclusiva a Legambiente da Snpa – 1.692 prescrizioni, quasi 5 al giorno, la maggioranza delle quali, circa 1.000, già ottemperate (e ammesse al pagamento), incassando più di 3 milioni di euro.</p>
<p>Secondo i dati del Ministero della Giustizia, come accennato, i procedimenti totali avviati dalle procure sono stati 614, contro i 265 dell’anno precedente. La fattispecie più applicata è stata l’inquinamento ambientale con 361 casi, poi l’omessa bonifica (81), i delitti colposi contro l’ambiente (64), il disastro ambientale (55), l’impedimento al controllo (29) e il traffico di materiale ad alta radioattività (7). Il balzo in avanti nell’applicazione della legge 68 è certificato anche considerando l’attività di tutte le forze dell’ordine, dove gli ecoreati contestati passano da 173 (anno 2016) a 303, con una impennata netta del 75%.</p>
<p><strong>Inchieste sui traffici illeciti di rifiuti</strong></p>
<p>Il 2017 è l’anno del rilancio delle inchieste contro i trafficanti di rifiuti e nel settore si concentra la percentuale più alta di illeciti: il 24% è più di quanto contestato per i delitti contro gli animali e la fauna selvatica (22,8%), gli incendi boschivi (21,3%), il ciclo del cemento (12,7%). Se a ciò si aggiunge la recrudescenza di incendi divampati negli impianti di gestione e trattamento di tutta Italia, appare evidente come il settore dei rifiuti sia sempre di più il cuore pulsante delle strategie ecocriminali. In crescita anche le tonnellate di rifiuti sequestrate dalle forze dell’ordine nell’ultimo anno e mezzo (1 gennaio 2017 - 31 maggio 2018) nell’ambito di 54 inchieste (in cui è stato possibile ottenere il dato, su un totale di 94) sono state più di 4,5 milioni di tonnellate. Pari a una fila ininterrotta di 181.287 Tir per 2.500 chilometri.</p>
<p>Tra le tipologie di rifiuti predilette dai trafficanti ci sono i fanghi industriali, le polveri di abbattimento fumi, i Raee (rifiuti di apparecchiature elettriche ed elettroniche), i materiali plastici, gli scarti metallici (ferrosi e non), carta e cartone. Più che allo smaltimento vero e proprio è alle finte operazioni di trattamento e riciclo che in generale puntano i trafficanti, sia per ridurre i costi di gestione che per evadere il fisco.</p>
<p><strong>Ecomafia</strong></p>
<p>La natura profonda del crimine ambientale è economica e ha per principali protagonisti imprese e faccendieri, ma le mafie continuano a svolgere un ruolo cruciale, spesso di collante. I clan censiti da Legambiente finora e attivi nelle varie forme di crimine ambientale sono 331. Il 2018 è anno da record per lo scioglimento delle amministrazioni comunali per infiltrazioni mafiose. Sedici i Comuni sciolti da gennaio, 20 nel 2017. Mentre i comuni attualmente commissariati dopo lo scioglimento sono 44 (ci sono anche alcuni sciolti nel 2016 e prorogati). Sono soprattutto i clan a minacciare gli amministratori pubblici che difendono lo stato di diritto e la salvaguardia dell’ambiente. Secondo i dati elaborati di Avvivo Pubblico, sono state 537 le intimidazioni nel 2017, se si considerano invece gli ultimi cinque anni il numero sale a 2.182. </p>
<p><strong>Abusivismo edilizio</strong></p>
<p>Il lavoro delle forze dell’ordine nel 2017 ha portato alla luce 3.908 infrazioni sul fronte “ciclo illegale del cemento”, una media di 10,7 ogni ventiquattro ore, e alla denuncia di 4.977 persone. Un dato in leggera flessione rispetto all’anno precedente, ma che testimonia come – dopo anni di recessione significativa - l’edilizia, e quindi anche quella in nero, abbia ricominciato a lavorare. Il 46,2% dei reati si concentra nelle quattro cosiddette regioni a tradizionale presenza mafiosa, ossia Campania, Sicilia, Puglia e Calabria.</p>
<p>Anche in questa edizione di Ecomafia emerge che in Italia si continua a costruire abusivamente, in maniera irresponsabile: secondo le stime del Cresme, nel 2017 in Italia sarebbero state costruite circa 17.000 nuove case abusive. Spaziando dall’abusivismo classico, che risale alle stagioni delle pesanti speculazioni immobiliari e dell’assalto alle coste, e quello di nuova matrice, meno maestoso e appariscente, più nascosto ma sempre presente. Rimane ancora molto da fare pure sul fronte delle demolizioni, dove solo pochi e impavidi sindaci hanno il coraggio di far muovere le ruspe, rischiando in prima persona. Più in generale, le poche demolizioni realizzate sono da attribuire al lavoro delle procure.</p>
<p><strong>Agroalimentare sotto attacco</strong></p>
<p>In crescita i reati nel settore agroalimentare, che toccano quota 37mila. Ci sono inoltre 22mila persone denunciate e/o diffidate, 196 arresti e 2.733 sequestri. Settori particolarmente colpiti quello ittico, della ristorazione, di vini e alcolici, della sanità e cosmesi e in genere nel campo della repressione delle frodi nella tutela della flora e della fauna. Impressionante e nettamente in salita rispetto al 2016 (quando oscillava intorno ai 700 milioni) il valore dei sequestri effettuati, che supera nel 2017 abbondantemente un miliardo di euro.</p>
<p><strong>Pirati di biodiversità</strong></p>
<p>Più di 6mila le persone denunciate per reati contro la biodiversità, quasi 17 al giorno, nel 2017 e 7mila le infrazioni (19 al giorno +18% rispetto al 2016). L’aggressione al patrimonio di biodiversità continua senza sosta, sulla pelle di lupi, aquile, pettirossi, tonni rossi, pesci spada e non solo. Le regioni a tradizionale presenza mafiosa totalizzano il 43% dei reati. La Sicilia è in testa per numero di illeciti (1.177 pari al 16,8% del totale nazionale), seguita dalla Puglia (946 reati), dal Lazio (727) e dalla Liguria per la prima volta in quarta posizione (569), prima della Calabria (496) e della Campania (430).</p>
<p><strong>Ladri di cultura</strong></p>
<p>Sono stati 719 i furti d’opere d’arte, in crescita del 26% rispetto al 2016, che hanno comportato 1.136 denunce, 11 arresti e 851 sequestri effettuati in attività di tutela. Il 38% dei furti si è concentrato nelle quattro regioni a tradizionale presenza mafiosa, cioè 273, di cui 148 nella sola Campania. Come gli anni passati Lazio e Toscana, rispettivamente con 96 e 85 furti, mantengono il podio nella speciale classifica di ruberie, seguite dalla Sicilia (70) e dalla Lombardia (58). La stima economica sul fatturato incassato dai furti d’arte oscillerebbe sui 336 milioni di euro.</p>
<p><strong>Shopper illegali</strong></p>
<p>È ancora allarme sugli shopper fuori legge, che inquinano ambiente e mercato, con sacche di illegalità diffuse in tutto il paese. Come ricorda l’Osservatorio Assobioplastiche, in media 60 buste su 100 in circolazione sono assolutamente fuori norma. Serve dunque intensificare i controlli a tutela dell’ecosistema, dei consumatori e del settore industriale della chimica verde. Sono i mercati rionali di ortofrutta e i negozi al dettaglio a immettere sacchetti ormai fuori legge.</p>
<p>Dai dati resi noti dal Nucleo speciale tutela proprietà intellettuale della Guardia di finanza e dal Comando unità forestali, ambientali e agroalimentari dei Carabinieri, nel 2017 le sanzioni pecuniarie comminate ammontano a 5 milioni di euro. Per fare due esempi, l’attività del Nucleo speciale tutela proprietà intellettuale della Guardia di finanza ha portato al sequestro di circa 2 milioni di sacchetti di plastica illegali e 2,3 tonnellate di materia prima usata per produrli. A Napoli, nel 2017 la Polizia locale ha provveduto al sequestro di 1,6 milioni di sacchetti, mentre nei primi 5 mesi del 2018 ne ha già sequestrato più di 122.000.</p>
<p>Tra le varie proposte Legambiente chiede inoltre al parlamento di istituire al più presto le commissioni d’inchiesta sul ciclo dei rifiuti e sulla vicenda dell’uccisione della giornalista Ilaria Alpi e dell’operatore Miran Hrovatin.</p>	  </div>
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="bt-social-share bt-social-share-below"><div class="bt-social-share-button bt-facebook-share-button"><fb:share-button href="http://www.nelpaese.it/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali" type="button_count"></fb:share-button></div><div class="bt-social-share-button bt-twitter-button" style="width:80px"><a href="http://twitter.com/share" class="twitter-share-button" 
						  data-via="nelpaese" 
						  data-url="http://www.nelpaese.it/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali" 
						  data-size="medium"
						  data-lang="it"
						  data-count="horizontal" >Twitter</a></div><div class="bt-social-share-button bt-googleplus-button"><g:plus action="share" href="http://www.nelpaese.it/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali" annotation="bubble" height="20" ></g:plus></div></div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it-IT'}</script>	  </div>
	  	  
		<div class="clr"></div>

		
		
	  
				<div class="itemContentFooter">

						<!-- Item date modified -->
			<span class="itemDateModified">
				L'ultima modifica Lunedì, 09 Luglio 2018 12:57			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div> <!-- Item Body end -->

	
  

    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/media/k2/users/48.png" alt="Redazione" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	Redazione      </h3>

      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
  
	
  
	<div class="clr"></div>

  

  
    <!-- Item navigation -->
  <div class="itemNavigation">

				<a class="itemPrevious" href="/altro/nazionale/item/7005-cooperations-4-kobane-a-pesaro-arriva-il-progetto-in-sostegno-alla-citta-eroica">
			<i class="fa fa-angle-double-left"> </i> COOPERATIONS 4 KOBANE: A PESARO ARRIVA IL PROGETTO IN SOSTEGNO ALLA CITTÀ "EROICA"		</a>
		
		
  </div>
  
<div class="clr"></div>

  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lascia un commento</h3>

<p class="itemCommentsFormNotes">
		Assicurarsi di inserire tutte le informazioni necessarie, indicate da un asterisco (*). Il codice HTML non è consentito.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
		<div class="row">
			<div class="col-md-4">
			<div class="form-group">
				<label class="formName" for="userName">Nome *</label>
				<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formEmail" for="commentEmail">Email *</label>
				<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="inserisci la tua email..." onblur="if(this.value=='') this.value='inserisci la tua email...';" onfocus="if(this.value=='inserisci la tua email...') this.value='';" />
			</div>
			</div>
			<div class="col-md-4">
			<div class="form-group">
				<label class="formUrl" for="commentURL">Sito web</label>
				<input class="inputbox" type="text" name="commentURL" id="commentURL" value="inserisci il tuo sito web..."  onblur="if(this.value=='') this.value='inserisci il tuo sito web...';" onfocus="if(this.value=='inserisci il tuo sito web...') this.value='';" />
			</div>
			</div>
		</div>

		<div class="row">
			<div class="col-md-12">
			<div class="form-group">
				<label class="formComment" for="commentText">Messaggio *</label>
				<textarea rows="10" class="inputbox" onblur="if(this.value=='') this.value='inserisci il tuo messaggio qui...';" onfocus="if(this.value=='inserisci il tuo messaggio qui...') this.value='';" name="commentText" id="commentText">inserisci il tuo messaggio qui...</textarea>
			</div>
			</div>
		</div>

		<label class="formRecaptcha">Inserisci le parole che vedi sotto</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Commenta" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="7007" />
	<input type="hidden" name="faa3e4b43a7b64d7dbc46ff37525c7c8" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali#startOfPageId7007">
			Torna su		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module tabSidebar " id="Mod194"><div class="module-inner"><div class="module-ct">
<div id="gk-tabs-194" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'opacity','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="0">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Popolari	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Tendenza	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    			    			Commenti	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-195" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1" style="padding:0;">
								<h4 class="nspHeader tleft fnull"><a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt"  title="DIFENDERE I DIRITTI LGBT" target="_self">DIFENDERE I DIRITTI LGBT</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 06, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 101222</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/a39805ae4209f5a106f2620073bf1be8_Generic.jpg" alt="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/5621-transfobia-nel-2016-il-primato-a-napoli-con-3-casi-su-7-nazionali"  title="TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI CON 3 CASI SU 7 NAZIONALI" target="_self">TRANSFOBIA: NEL 2016 IL PRIMATO A NAPOLI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 03, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 98477</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/866ce395b224d87ca8641626c1a9d6a5_Generic.jpg" alt="A VENEZIA &amp;quot;VELENO&amp;quot;: IL FILM SULLA TERRA DEI FUOCHI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5473-a-venezia-veleno-il-film-sulla-terra-dei-fuochi"  title="A VENEZIA &quot;VELENO&quot;: IL FILM SULLA TERRA DEI FUOCHI" target="_self">A VENEZIA &quot;VELENO&quot;: IL FILM SU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 07, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 66358</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/453deb578108227f71b3c68006d421a2_Generic.jpg" alt="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5554-alle-ronde-e-alle-intimidazioni-neofasciste-arriva-una-risposta-civile"  title="ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCISTE ARRIVA UNA RISPOSTA CIVILE" target="_self">ALLE RONDE E ALLE INTIMIDAZIONI NEOFASCI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 22, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 45247</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/4048e0352d4b8bc901070111239ab807_Generic.jpg" alt="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2497-stabilita-il-forum-terzo-settore-miopia-su-contrasto-a-poverta"  title="STABILITÀ, IL FORUM TERZO SETTORE: MIOPIA SU CONTRASTO A POVERTÀ" target="_self">STABILITÀ, IL FORUM TERZO SETTORE: MIOPI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 25, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 26947</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/617782454eaf7d41f80a3a44cfa9563b_Generic.jpg" alt="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/emilia-romagna/item/5627-in-emilia-torna-la-scuola-delle-coop-di-comunita"  title="IN EMILIA TORNA LA SCUOLA DELLE COOP DI COMUNITÀ" target="_self">IN EMILIA TORNA LA SCUOLA DELLE COOP DI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 04, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 23565</span> <a class="nspCategory" href="/dalle-regioni/emilia-romagna" target="_self">Emilia-Romagna</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/6e0276851e78f5b89c8a52e43d37e026_Generic.jpg" alt="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/5603-prima-la-salute-la-campagna-di-prevenzione-gratuita-di-itaca"  title="PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZIONE GRATUITA DI ITACA" target="_self">PRIMA LA SALUTE: LA CAMPAGNA DI PREVENZI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 28, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 23050</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/618f5d42634d992357423deee07f4ffb_Generic.jpg" alt="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/marche/item/3778-aumento-iva-incontro-alleanza-coop-e-parlamentari-marche"  title="AUMENTO IVA: INCONTRO ALLEANZA COOP E PARLAMENTARI MARCHE" target="_self">AUMENTO IVA: INCONTRO ALLEANZA COOP E PA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 02, 2013 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17740</span> <a class="nspCategory" href="/dalle-regioni/marche" target="_self">Marche</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/f03ca4952a6fddc7ed70d7e4377d3688_Generic.jpg" alt="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/5615-scuola-inclusione-e-servizi-a-roma-confronto-fra-modelli-regionali"  title="SCUOLA, INCLUSIONE E SERVIZI: A ROMA CONFRONTO FRA MODELLI REGIONALI" target="_self">SCUOLA, INCLUSIONE E SERVIZI: A ROMA CON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 17372</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/5c360bbc4a09616cba84c9c6e80436af_Generic.jpg" alt="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/5611-istat-aumentano-gli-occupati-su-base-mensile-con-i-contratti-a-termine"  title="ISTAT: AUMENTANO GLI OCCUPATI SU BASE MENSILE CON I CONTRATTI A TERMINE" target="_self">ISTAT: AUMENTANO GLI OCCUPATI SU BASE ME&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16984</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/feb00ae3fda016faf0ad16c0e9a373a6_Generic.jpg" alt="GIORNATA DELL'INFANZIA: &amp;quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2493-giornata-dell-infanzia-ci-sono-i-diritti-senno-si-fanno-cose-storte"  title="GIORNATA DELL'INFANZIA: &quot;CI SONO I DIRITTI SENNÒ SI FANNO COSE STORTE&quot;" target="_self">GIORNATA DELL'INFANZIA: &quot;CI SONO I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16408</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/295172a46e67c0b91ccb4cc4b70def39_Generic.jpg" alt="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2502-violenza-su-donne-e-bambini-il-cuore-nero-dell-italia"  title="VIOLENZA SU DONNE E BAMBINI: IL CUORE NERO DELL'ITALIA" target="_self">VIOLENZA SU DONNE E BAMBINI: IL CUORE NE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 01, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 16053</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/1faac66da558b39ce1b69794e4285496_Generic.jpg" alt="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2506-spazzacammino-i-senza-dimora-puliscono-napoli"  title="SPAZZACAMMINO: I SENZA DIMORA PULISCONO NAPOLI" target="_self">SPAZZACAMMINO: I SENZA DIMORA PULISCONO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 02, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15621</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/95dd07ceb3b7aa2011e4fe8de42ee012_Generic.jpg" alt="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2492-social-economy-tra-welfare-e-innovazione-il-dibattito"  title="SOCIAL ECONOMY: TRA WELFARE E INNOVAZIONE, IL DIBATTITO" target="_self">SOCIAL ECONOMY: TRA WELFARE E INNOVAZION&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 15088</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/fcef2d7ef4bec1479324cc3961161a65_Generic.jpg" alt="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2494-giornata-contro-violenza-sulle-donne-vittime-due-volte-e-il-lavoro-per-ricominciare"  title="GIORNATA CONTRO VIOLENZA SULLE DONNE: VITTIME DUE VOLTE E IL LAVORO PER RICOMINCIARE" target="_self">GIORNATA CONTRO VIOLENZA SULLE DONNE: VI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 24, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 14347</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/d24de3c65f2bd933a043d402acb1c99e_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;TORNIAMO A GUARDARCI IN FACCIA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2524-mafia-capitale-il-dibattito-torniamo-a-guardarci-in-faccia"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;TORNIAMO A GUARDARCI IN FACCIA&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;TORN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13883</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2514-mafia-capitale-il-dibattito-parla-paola-menetti" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/9039fdac9d0086ace6964237e3bc6788_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: PARLA PAOLA MENETTI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2514-mafia-capitale-il-dibattito-parla-paola-menetti"  title="MAFIA CAPITALE, IL DIBATTITO: PARLA PAOLA MENETTI" target="_self">MAFIA CAPITALE, IL DIBATTITO: PARLA PAOL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 06, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13641</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/da97735e760521771106c5ec07e11677_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2523-mafia-capitale-il-dibattito-controlli-prefettura-comportamento-opaco"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;CONTROLLI PREFETTURA, COMPORTAMENTO OPACO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;CONT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 10, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 13411</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/8d6f880cfd56a3587ea7277d22feb686_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2525-mafia-capitale-il-dibattito-avviamo-una-stagione-di-rinnovamento"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;AVVIAMO UNA STAGIONE DI RINNOVAMENTO&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;AVVI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12971</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2500-handimatica-il-dibattito-disabilita-fuori-dall-agenda-politica" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/fa001798bed6eaa79f273b241b1e509c_Generic.jpg" alt="HANDIMATICA, IL DIBATTITO: &amp;quot;DISABILITÀ FUORI DALL'AGENDA POLITICA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2500-handimatica-il-dibattito-disabilita-fuori-dall-agenda-politica"  title="HANDIMATICA, IL DIBATTITO: &quot;DISABILITÀ FUORI DALL'AGENDA POLITICA&quot;" target="_self">HANDIMATICA, IL DIBATTITO: &quot;DISABIL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 29, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12750</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/0c84ab19d43307514d9470b51a44e5d3_Generic.jpg" alt="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2512-il-volontariato-lancia-autoconvocazione-nazionale"  title="IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE NAZIONALE" target="_self">IL VOLONTARIATO LANCIA AUTOCONVOCAZIONE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 05, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12696</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2495-violenza-sulle-donne-al-via-piano-nazionale-27-milioni-di-fondi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/5203e029baf9066453a974e14eb72a60_Generic.jpg" alt="VIOLENZA SULLE DONNE, AL VIA PIANO NAZIONALE: 27 MILIONI DI FONDI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2495-violenza-sulle-donne-al-via-piano-nazionale-27-milioni-di-fondi"  title="VIOLENZA SULLE DONNE, AL VIA PIANO NAZIONALE: 27 MILIONI DI FONDI" target="_self">VIOLENZA SULLE DONNE, AL VIA PIANO NAZIO&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 25, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12615</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2504-giornata-disabilita-associazioni-incontrano-renzi-e-napolitano" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/c89fcf24630d373e7f8c4815dbae99ac_Generic.jpg" alt="GIORNATA DISABILITÀ: ASSOCIAZIONI INCONTRANO RENZI E NAPOLITANO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2504-giornata-disabilita-associazioni-incontrano-renzi-e-napolitano"  title="GIORNATA DISABILITÀ: ASSOCIAZIONI INCONTRANO RENZI E NAPOLITANO" target="_self">GIORNATA DISABILITÀ: ASSOCIAZIONI INCONT&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 02, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12534</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2522-mafia-capitale-il-dibattito-generalizzazioni-travolgono-tutti" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/6bd09ebb69527be30772b6e4b4a81d6f_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;GENERALIZZAZIONI TRAVOLGONO TUTTI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2522-mafia-capitale-il-dibattito-generalizzazioni-travolgono-tutti"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;GENERALIZZAZIONI TRAVOLGONO TUTTI&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;GENE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 10, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12478</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/ef5a1e9409d1f4c3a747bfe56a864be4_Generic.jpg" alt="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2429-da-sud-la-cooperazione-per-lo-sviluppo-del-mezzogiorno"  title="DA SUD: LA COOPERAZIONE PER LO SVILUPPO DEL MEZZOGIORNO" target="_self">DA SUD: LA COOPERAZIONE PER LO SVILUPPO &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 22, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12425</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2490-social-economy-nasce-strategia-di-roma" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/8770edde764603a2ffa1726bdfc3a8e0_Generic.jpg" alt="SOCIAL ECONOMY: NASCE STRATEGIA DI ROMA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2490-social-economy-nasce-strategia-di-roma"  title="SOCIAL ECONOMY: NASCE STRATEGIA DI ROMA" target="_self">SOCIAL ECONOMY: NASCE STRATEGIA DI ROMA</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 18, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12365</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/2fe3e76a66d4105790a62f68d8e5622a_Generic.jpg" alt="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/873-diventare-uomini-un-libro-sull-antisessismo-maschile"  title="DIVENTARE UOMINI: UN LIBRO SULL'ANTISESSISMO MASCHILE" target="_self">DIVENTARE UOMINI: UN LIBRO SULL'ANTISESS&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 08, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12297</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2510-mafia-capitale-lusetti-non-aspettiamo-fine-indagini-sono-fuori-da-cooperazione" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/5e8ff3577911986902efa13d913976f2_Generic.jpg" alt="MAFIA CAPITALE, LUSETTI: &amp;quot;NON ASPETTIAMO FINE INDAGINI, SONO FUORI DA COOPERAZIONE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2510-mafia-capitale-lusetti-non-aspettiamo-fine-indagini-sono-fuori-da-cooperazione"  title="MAFIA CAPITALE, LUSETTI: &quot;NON ASPETTIAMO FINE INDAGINI, SONO FUORI DA COOPERAZIONE&quot;" target="_self">MAFIA CAPITALE, LUSETTI: &quot;NON ASPET&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 04, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12296</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2521-mafia-capitale-il-dibattito-reputazione-e-comunita" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/b7fc0ac3c01e4d818ffd5c1e9462dc9d_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;REPUTAZIONE E COMUNITÀ&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2521-mafia-capitale-il-dibattito-reputazione-e-comunita"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;REPUTAZIONE E COMUNITÀ&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;REPU&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 09, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12159</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/salute/item/6606-battere-cancro-e-mesotelioma-la-speranza-in-un-nuovo-studio-italia-usa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/3c734eda38bc3a13b6d1019271924720_Generic.jpg" alt="BATTERE CANCRO E MESOTELIOMA: LA SPERANZA IN UN NUOVO STUDIO ITALIA-USA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/salute/item/6606-battere-cancro-e-mesotelioma-la-speranza-in-un-nuovo-studio-italia-usa"  title="BATTERE CANCRO E MESOTELIOMA: LA SPERANZA IN UN NUOVO STUDIO ITALIA-USA" target="_self">BATTERE CANCRO E MESOTELIOMA: LA SPERANZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 06, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 12052</span> <a class="nspCategory" href="/salute" target="_self">Salute</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2517-mafia-capitale-il-dibattito-parlano-i-lavoratori-della-29-giugno" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/22145411287b10e3ad16760f641601b6_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: PARLANO I LAVORATORI DELLA 29 GIUGNO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2517-mafia-capitale-il-dibattito-parlano-i-lavoratori-della-29-giugno"  title="MAFIA CAPITALE, IL DIBATTITO: PARLANO I LAVORATORI DELLA 29 GIUGNO" target="_self">MAFIA CAPITALE, IL DIBATTITO: PARLANO I &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 08, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 11782</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/2526-mafia-capitale-il-dibattito-beni-e-servizi-uscire-da-logica-emergenza" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/528b8eebeca881e9ab35bdfd4eb1e134_Generic.jpg" alt="MAFIA CAPITALE, IL DIBATTITO: &amp;quot;BENI E SERVIZI, USCIRE DA LOGICA EMERGENZA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/2526-mafia-capitale-il-dibattito-beni-e-servizi-uscire-da-logica-emergenza"  title="MAFIA CAPITALE, IL DIBATTITO: &quot;BENI E SERVIZI, USCIRE DA LOGICA EMERGENZA&quot;" target="_self">MAFIA CAPITALE, IL DIBATTITO: &quot;BENI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 12, 2014 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 11653</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain  title-arrow nspText" id="nsp-nsp-188" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages8">
																	<div class="nspArtPage active nspCol8">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/5745-domani-mi-metto-in-proprio-un-libro-per-le-imprese-sostenibili" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/e61b2ad1b1d6a11e4904c66901921ce9_Generic.jpg" alt="&amp;quot;DOMANI MI METTO IN PROPRIO&amp;quot;: UN LIBRO PER LE IMPRESE SOSTENIBILI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/5745-domani-mi-metto-in-proprio-un-libro-per-le-imprese-sostenibili"  title="&quot;DOMANI MI METTO IN PROPRIO&quot;: UN LIBRO PER LE IMPRESE SOSTENIBILI" target="_self">&quot;DOMANI MI METTO IN PROPRIO&quot;: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 20, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1496</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/5825-carcere-se-detenuto-incontra-realta-sociali-recidiva-a-90" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/5aa19e728bef1c77e6154986436b290c_Generic.jpg" alt="CARCERE: &amp;quot;SE DETENUTO INCONTRA REALTÀ SOCIALI RECIDIVA A -90%&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/5825-carcere-se-detenuto-incontra-realta-sociali-recidiva-a-90"  title="CARCERE: &quot;SE DETENUTO INCONTRA REALTÀ SOCIALI RECIDIVA A -90%&quot;" target="_self">CARCERE: &quot;SE DETENUTO INCONTRA REAL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 31, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 888</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/6309-sicilia-e-la-cultura-anti-mafia-30-anni-di-edizioni-la-zisa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/fdfa7b5f84beac231f0f16295c5dfd59_Generic.jpg" alt="SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI DI EDIZIONI LA ZISA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/6309-sicilia-e-la-cultura-anti-mafia-30-anni-di-edizioni-la-zisa"  title="SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI DI EDIZIONI LA ZISA" target="_self">SICILIA E LA CULTURA ANTI-MAFIA: 30 ANNI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 08, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1123</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/6325-questo-e-lavoro-alla-casa-del-cinema-di-roma-arriva-il-corto-di-parsifal" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/741d8be09573486066989a222571f255_Generic.jpg" alt="&amp;quot;QUESTO È LAVORO&amp;quot;: ALLA CASA DEL CINEMA DI ROMA ARRIVA IL CORTO DI PARSIFAL" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/6325-questo-e-lavoro-alla-casa-del-cinema-di-roma-arriva-il-corto-di-parsifal"  title="&quot;QUESTO È LAVORO&quot;: ALLA CASA DEL CINEMA DI ROMA ARRIVA IL CORTO DI PARSIFAL" target="_self">&quot;QUESTO È LAVORO&quot;: ALLA CASA D&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 937</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/inchieste-reportage-storie/item/6713-progetto-malawi-scuole-mestieri-orti-sociali-con-la-ong-apofu" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/d94267736c6605cb425e2ee8e0a5413d_Generic.jpg" alt="PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI SOCIALI CON LA ONG APOFU" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/inchieste-reportage-storie/item/6713-progetto-malawi-scuole-mestieri-orti-sociali-con-la-ong-apofu"  title="PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI SOCIALI CON LA ONG APOFU" target="_self">PROGETTO MALAWI: SCUOLE, MESTIERI, ORTI &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 03, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 656</span> <a class="nspCategory" href="/altro/inchieste-reportage-storie" target="_self">Inchieste | Reportage | Storie</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/video/item/6490-il-basilico-del-bettolino-profuma-di-diritti" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/dd883c3dc241deb905703e1ba3950f94_Generic.jpg" alt="Il basilico del Bettolino profuma di diritti" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/video/item/6490-il-basilico-del-bettolino-profuma-di-diritti"  title="Il basilico del Bettolino profuma di diritti" target="_self">Il basilico del Bettolino profuma di dir&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4020</span> <a class="nspCategory" href="/altro/video" target="_self">Video</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/5698-ex-forza-nuova-ora-vi-spiego-roberto-fiore-e-a-che-servono-le-ronde" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/36ed29ba3efd281ca96d718c1541a169_Generic.jpg" alt="EX FORZA NUOVA: &amp;quot;ORA VI SPIEGO ROBERTO FIORE E A CHE SERVONO LE RONDE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/5698-ex-forza-nuova-ora-vi-spiego-roberto-fiore-e-a-che-servono-le-ronde"  title="EX FORZA NUOVA: &quot;ORA VI SPIEGO ROBERTO FIORE E A CHE SERVONO LE RONDE&quot;" target="_self">EX FORZA NUOVA: &quot;ORA VI SPIEGO ROBE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 13, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 6370</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/cultura/item/5956-teatro-a-reggio-emilia-il-meraviglioso-ordinario-nel-nome-di-basaglia" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/8e9333e25f3515bb781e0debed1306e6_Generic.jpg" alt="TEATRO: A REGGIO EMILIA &amp;quot;IL MERAVIGLIOSO ORDINARIO&amp;quot; NEL NOME DI BASAGLIA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5956-teatro-a-reggio-emilia-il-meraviglioso-ordinario-nel-nome-di-basaglia"  title="TEATRO: A REGGIO EMILIA &quot;IL MERAVIGLIOSO ORDINARIO&quot; NEL NOME DI BASAGLIA" target="_self">TEATRO: A REGGIO EMILIA &quot;IL MERAVIG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 27, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 763</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/friuli-venezia-giulia/item/4641-cross-care-la-cura-per-gli-anziani-supera-i-confini" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/1c8af348024f5d6c84703ef3d1a3c4e4_Generic.jpg" alt="CROSS CARE: LA CURA PER GLI ANZIANI SUPERA I CONFINI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/friuli-venezia-giulia/item/4641-cross-care-la-cura-per-gli-anziani-supera-i-confini"  title="CROSS CARE: LA CURA PER GLI ANZIANI SUPERA I CONFINI" target="_self">CROSS CARE: LA CURA PER GLI ANZIANI SUPE&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 19, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 957</span> <a class="nspCategory" href="/dalle-regioni/friuli-venezia-giulia" target="_self">Friuli-Venezia Giulia</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/lavoro/item/6329-si-chiama-mindfulness-ecco-come-zerocento-combatte-lo-stress-dei-soci-lavoratori" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/dca484dba216197752a5e926c627d5f1_Generic.jpg" alt="SI CHIAMA MINDFULNESS: ECCO COME ZEROCENTO COMBATTE LO STRESS DEI SOCI-LAVORATORI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/lavoro/item/6329-si-chiama-mindfulness-ecco-come-zerocento-combatte-lo-stress-dei-soci-lavoratori"  title="SI CHIAMA MINDFULNESS: ECCO COME ZEROCENTO COMBATTE LO STRESS DEI SOCI-LAVORATORI" target="_self">SI CHIAMA MINDFULNESS: ECCO COME ZEROCEN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 664</span> <a class="nspCategory" href="/lavoro" target="_self">Lavoro</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/6699-inceneritore-le-donne-rifiuti-zero-portano-lo-sblocca-italia-alla-corte-europea" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/e1f1c305f8a371c6d77e5d0a4751349c_Generic.jpg" alt="INCENERITORE: LE DONNE &amp;quot;RIFIUTI ZERO&amp;quot; PORTANO LO SBLOCCA ITALIA ALLA CORTE EUROPEA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/6699-inceneritore-le-donne-rifiuti-zero-portano-lo-sblocca-italia-alla-corte-europea"  title="INCENERITORE: LE DONNE &quot;RIFIUTI ZERO&quot; PORTANO LO SBLOCCA ITALIA ALLA CORTE EUROPEA" target="_self">INCENERITORE: LE DONNE &quot;RIFIUTI ZER&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 02, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3667</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/1080-come-raccontare-la-guerra-ai-bambini-ecco-stivali-a-monte-sole" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/426eebb550cd46ce73cc8dcc4d1699c9_Generic.jpg" alt="COME RACCONTARE LA GUERRA AI BAMBINI? ECCO &amp;quot;STIVALI A MONTE SOLE&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/1080-come-raccontare-la-guerra-ai-bambini-ecco-stivali-a-monte-sole"  title="COME RACCONTARE LA GUERRA AI BAMBINI? ECCO &quot;STIVALI A MONTE SOLE&quot;" target="_self">COME RACCONTARE LA GUERRA AI BAMBINI? EC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Nov 20, 2015 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 526</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6459-elezioni-e-voto-al-sud-luoghi-comuni-e-retorica-razzista-sui-meridionali" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/93a9ca04201aa6cfccb1131e47cc12be_Generic.jpg" alt="ELEZIONI E VOTO AL SUD: LUOGHI COMUNI E RETORICA RAZZISTA SUI MERIDIONALI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6459-elezioni-e-voto-al-sud-luoghi-comuni-e-retorica-razzista-sui-meridionali"  title="ELEZIONI E VOTO AL SUD: LUOGHI COMUNI E RETORICA RAZZISTA SUI MERIDIONALI" target="_self">ELEZIONI E VOTO AL SUD: LUOGHI COMUNI E &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1784</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/cultura/item/5512-culturability-ecco-i-5-premiati-da-unipolis" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/82025a2866f1f4a6c9e40cd2dfe221cf_Generic.jpg" alt="CULTURABILITY: ECCO I 5 PREMIATI DA UNIPOLIS" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/cultura/item/5512-culturability-ecco-i-5-premiati-da-unipolis"  title="CULTURABILITY: ECCO I 5 PREMIATI DA UNIPOLIS" target="_self">CULTURABILITY: ECCO I 5 PREMIATI DA UNIP&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 15, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 881</span> <a class="nspCategory" href="/cultura" target="_self">Cultura</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/liguria/item/6429-povera-liguria-disagio-sociale-e-disoccupazione-nel-dossier-genova-che-osa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/f40b38a7f0ae7300ce224c3113f210b6_Generic.jpg" alt="POVERA LIGURIA: DISAGIO SOCIALE E DISOCCUPAZIONE NEL DOSSIER &amp;quot;GENOVA CHE OSA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/liguria/item/6429-povera-liguria-disagio-sociale-e-disoccupazione-nel-dossier-genova-che-osa"  title="POVERA LIGURIA: DISAGIO SOCIALE E DISOCCUPAZIONE NEL DOSSIER &quot;GENOVA CHE OSA&quot;" target="_self">POVERA LIGURIA: DISAGIO SOCIALE E DISOCC&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 01, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 545</span> <a class="nspCategory" href="/dalle-regioni/liguria" target="_self">Liguria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6109-approvata-la-legge-per-educatori-e-pedagogisti-una-svolta" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/ef2f9173ff3f3c9ffe42211474f8d8b5_Generic.jpg" alt="APPROVATA LA LEGGE PER EDUCATORI E PEDAGOGISTI: &amp;quot;UNA SVOLTA&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6109-approvata-la-legge-per-educatori-e-pedagogisti-una-svolta"  title="APPROVATA LA LEGGE PER EDUCATORI E PEDAGOGISTI: &quot;UNA SVOLTA&quot;" target="_self">APPROVATA LA LEGGE PER EDUCATORI E PEDAG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 20, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1964</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/6350-riforma-ordinamento-penitenziario-serve-coraggio-governo-approvi" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/fb97188652eb906d92f056b700e28cb1_Generic.jpg" alt="RIFORMA ORDINAMENTO PENITENZIARIO: &amp;quot;SERVE CORAGGIO, GOVERNO APPROVI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/6350-riforma-ordinamento-penitenziario-serve-coraggio-governo-approvi"  title="RIFORMA ORDINAMENTO PENITENZIARIO: &quot;SERVE CORAGGIO, GOVERNO APPROVI&quot;" target="_self">RIFORMA ORDINAMENTO PENITENZIARIO: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 15, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 533</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/parita-di-genere/item/6639-dal-cinema-al-grande-fratello-la-nuova-sfida-di-miss-trans" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/8ddcc38f35b13ce1e8b1aa62a09c829b_Generic.jpg" alt="DAL CINEMA AL GRANDE FRATELLO: LA NUOVA SFIDA DI &amp;quot;MISS TRANS&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/parita-di-genere/item/6639-dal-cinema-al-grande-fratello-la-nuova-sfida-di-miss-trans"  title="DAL CINEMA AL GRANDE FRATELLO: LA NUOVA SFIDA DI &quot;MISS TRANS&quot;" target="_self">DAL CINEMA AL GRANDE FRATELLO: LA NUOVA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 4208</span> <a class="nspCategory" href="/parita-di-genere" target="_self">Parità di genere</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6866-apriteiporti-da-erdogan-a-salvini-o-restiamo-spettatori-o-restiamo-umani" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/8f0796c61dad6f3533da97642b6e8cad_Generic.jpg" alt="#APRITEIPORTI, DA ERDOGAN A SALVINI: &amp;quot;O RESTIAMO SPETTATORI O RESTIAMO UMANI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6866-apriteiporti-da-erdogan-a-salvini-o-restiamo-spettatori-o-restiamo-umani"  title="#APRITEIPORTI, DA ERDOGAN A SALVINI: &quot;O RESTIAMO SPETTATORI O RESTIAMO UMANI&quot;" target="_self">#APRITEIPORTI, DA ERDOGAN A SALVINI: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 12, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 766</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/3049-giornate-della-terra-con-gcv-in-nicaragua-per-piantare-mangrovie" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/7776e9668d7192450d67b1d14410f108_Generic.jpg" alt="GIORNATE DELLA TERRA: CON GCV IN NICARAGUA PER PIANTARE MANGROVIE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/3049-giornate-della-terra-con-gcv-in-nicaragua-per-piantare-mangrovie"  title="GIORNATE DELLA TERRA: CON GCV IN NICARAGUA PER PIANTARE MANGROVIE" target="_self">GIORNATE DELLA TERRA: CON GCV IN NICARAG&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Apr 22, 2016 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 663</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/dalle-regioni/campania/item/4375-la-guerra-dei-fuochi-ecco-le-conseguenze-nefaste-per-la-salute" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/23e10e774d6f0eed1f20e6ba59e89d58_Generic.jpg" alt="LA GUERRA DEI FUOCHI: ECCO LE CONSEGUENZE (NEFASTE) PER LA SALUTE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/4375-la-guerra-dei-fuochi-ecco-le-conseguenze-nefaste-per-la-salute"  title="LA GUERRA DEI FUOCHI: ECCO LE CONSEGUENZE (NEFASTE) PER LA SALUTE" target="_self">LA GUERRA DEI FUOCHI: ECCO LE CONSEGUENZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 320</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/5609-milano-e-il-fascino-dell-urtiga-la-periferia-diventa-cooperativa" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/77b22d7150c2b991a4134cc02d2ad789_Generic.jpg" alt="MILANO E IL FASCINO DELL'URTIGA: LA PERIFERIA DIVENTA COOPERATIVA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/5609-milano-e-il-fascino-dell-urtiga-la-periferia-diventa-cooperativa"  title="MILANO E IL FASCINO DELL'URTIGA: LA PERIFERIA DIVENTA COOPERATIVA" target="_self">MILANO E IL FASCINO DELL'URTIGA: LA PERI&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 02, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1333</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/5578-val-d-agri-dopo-i-dati-sulla-salute-chiudete-il-centro-oli" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/f4c042fa638ebd1d0acc268fcadc2d22_Generic.jpg" alt="VAL D'AGRI, DOPO I DATI SULLA SALUTE: &amp;quot;CHIUDETE IL CENTRO OLI&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/5578-val-d-agri-dopo-i-dati-sulla-salute-chiudete-il-centro-oli"  title="VAL D'AGRI, DOPO I DATI SULLA SALUTE: &quot;CHIUDETE IL CENTRO OLI&quot;" target="_self">VAL D'AGRI, DOPO I DATI SULLA SALUTE: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 26, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1056</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/5803-a-capri-una-nuova-scuola-inaccessibile-agli-studenti-disabili" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/783186a33c3f0090659e10577e0624df_Generic.jpg" alt="A CAPRI UNA NUOVA SCUOLA INACCESSIBILE AGLI STUDENTI DISABILI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/5803-a-capri-una-nuova-scuola-inaccessibile-agli-studenti-disabili"  title="A CAPRI UNA NUOVA SCUOLA INACCESSIBILE AGLI STUDENTI DISABILI" target="_self">A CAPRI UNA NUOVA SCUOLA INACCESSIBILE A&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Ott 30, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1195</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/8aaf8a334e0167d5ac2d010061a33f16_Generic.jpg" alt="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6304-ma-quale-invasione-dei-migranti-in-italia-se-ne-vanno-pure-i-minori-stranieri"  title="MA QUALE INVASIONE DEI MIGRANTI: IN ITALIA SE NE VANNO PURE I MINORI STRANIERI" target="_self">MA QUALE INVASIONE DEI MIGRANTI: IN ITAL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Feb 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 3503</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/78fba61b29bc723a34cdef47465e5cac_Generic.jpg" alt="IL &amp;quot;FRAGILE MOSAICO&amp;quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/migrazioni/item/6532-il-fragile-mosaico-del-libano-progetto-di-un-racconto-con-produzioni-dal-basso"  title="IL &quot;FRAGILE MOSAICO&quot; DEL LIBANO: PROGETTO DI UN RACCONTO CON PRODUZIONI DAL BASSO" target="_self">IL &quot;FRAGILE MOSAICO&quot; DEL LIBAN&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mar 22, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 5861</span> <a class="nspCategory" href="/migrazioni" target="_self">Migrazioni</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/dba95a8406b4906b3c69e39cf5684697_Generic.jpg" alt="ECONOMIA SOSTENIBILE: CORRE &amp;quot;LA LUMACA&amp;quot; CON IL CROWDFUNDING" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/6837-economia-sostenibile-corre-la-lumaca-con-il-crowdfunding"  title="ECONOMIA SOSTENIBILE: CORRE &quot;LA LUMACA&quot; CON IL CROWDFUNDING" target="_self">ECONOMIA SOSTENIBILE: CORRE &quot;LA LUM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Giu 04, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 216</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/fcdfca95857834de98f50ca76de8b0b3_Generic.jpg" alt="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &amp;quot;WELLCHOME&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/lazio/item/6049-roma-interazioni-2017-settimana-porte-aperte-per-wellchome"  title="ROMA, INTERAZIONI 2017: SETTIMANA PORTE APERTE PER &quot;WELLCHOME&quot;" target="_self">ROMA, INTERAZIONI 2017: SETTIMANA PORTE &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Dic 11, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 803</span> <a class="nspCategory" href="/dalle-regioni/lazio" target="_self">Lazio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol8">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/51db654290a3d3670a31c8e4340e9d87_Generic.jpg" alt="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &amp;quot;CHIEDERE L'ELEMOSINA NON È REATO&amp;quot;" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6145-genova-scontro-su-schedatura-migranti-chiedere-l-elemosina-non-e-reato"  title="GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &quot;CHIEDERE L'ELEMOSINA NON È REATO&quot;" target="_self">GENOVA, SCONTRO SU SCHEDATURA MIGRANTI: &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Gen 10, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1030</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/lettera-al-direttore/item/6741-a-bologna-letture-contro-le-mafie-con-cadiai-e-libera" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/eadc378d6776735f192ddbb2a51f03c6_Generic.jpg" alt="A BOLOGNA LETTURE CONTRO LE MAFIE CON CADIAI E LIBERA" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/lettera-al-direttore/item/6741-a-bologna-letture-contro-le-mafie-con-cadiai-e-libera"  title="A BOLOGNA LETTURE CONTRO LE MAFIE CON CADIAI E LIBERA" target="_self">A BOLOGNA LETTURE CONTRO LE MAFIE CON CA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 285</span> <a class="nspCategory" href="/altro/lettera-al-direttore" target="_self">Lettera al Direttore</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/campania/item/6822-ecco-la-pastiera-filosofale-in-libreria-una-napoli-da-gustare" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/d20539fee8ced7d3607731ad0068c113_Generic.jpg" alt="ECCO &amp;quot;LA PASTIERA FILOSOFALE&amp;quot;: IN LIBRERIA UNA NAPOLI DA GUSTARE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/campania/item/6822-ecco-la-pastiera-filosofale-in-libreria-una-napoli-da-gustare"  title="ECCO &quot;LA PASTIERA FILOSOFALE&quot;: IN LIBRERIA UNA NAPOLI DA GUSTARE" target="_self">ECCO &quot;LA PASTIERA FILOSOFALE&quot;:&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Mag 31, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 278</span> <a class="nspCategory" href="/dalle-regioni/campania" target="_self">Campania</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/editoriale-2/item/5504-entra-nelpaese-sul-web-con-parole-giuste" class="nspImageWrapper tleft fleft" style="margin:0 20px 20px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/media/k2/items/cache/088cd0a09fbf1f8ca77133526bce7dd0_Generic.jpg" alt="ENTRA NELPAESE: SUL WEB CON PAROLE GIUSTE" style="width:105px;height:75px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/editoriale-2/item/5504-entra-nelpaese-sul-web-con-parole-giuste"  title="ENTRA NELPAESE: SUL WEB CON PAROLE GIUSTE" target="_self">ENTRA NELPAESE: SUL WEB CON PAROLE GIUST&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Set 18, 2017 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 1480</span> <a class="nspCategory" href="/altro/editoriale-2" target="_self">Editoriale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="gkTabsItem gk-opacity gk-hide">
	
<div id="k2ModuleBox173" class="k2LatestCommentsBlock  title-arrow">

		<ul>
				<li class="even lastItem">
						<a class="k2Avatar lcAvatar" href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487" title="best auto home insurance best&amp;#8230;">
				<img src="/components/com_k2/images/placeholder/user.png" alt="Richardwef" style="width:50px;height:auto;" />
			</a>
			
						<a href="/altro/inchieste-reportage-storie/item/1603-difendere-i-diritti-lgbt#comment487"><span class="lcComment">best auto home insurance best&#8230;</span></a>
			
						<span class="lcUsername">
								Richardwef							</span>
			
						<span class="lcCommentDate">
								on Mercoledì, 08 Novembre 2017							</span>
			
			<div class="clr"></div>

			
			
			<div class="clr"></div>
		</li>
				<li class="clearList"></li>
	</ul>
	
	
</div>
</div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="t3-module module " id="Mod232"><div class="module-inner"><h3 class="module-title titolo_articoli_correlati"><span>Articoli Correlati</span></h3><div class="module-ct"><div id="btcontentslider232" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;" href="/altro/nazionale/item/2923-a-lampedusa-sbarcano-i-terroristi-e-il-sindaco-nicolini-va-su-tutte-le-furie-privo-di-fondamento">
					  <img class="hovereffect"  src="http://www.nelpaese.it/cache/mod_bt_contentslider/071517d6cbd5916ce00a0aa2621b86e5-935f53728951bc3cb330c7ecdddd7991_XL.jpg" alt="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;"  style="width:180px; float:right;margin-left:5px" title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;"
						href="/altro/nazionale/item/2923-a-lampedusa-sbarcano-i-terroristi-e-il-sindaco-nicolini-va-su-tutte-le-furie-privo-di-fondamento"> "A LAMPEDUSA SBARCANO I TERRORISTI". E IL SINDACO... </a><br />
															
										<div class="bt-introtext">
					A Lampedusa sbarcano i terroristi dell'Isis, parola di ministro francese. E il sindaco dell'isola va su tutte le furie: "Sono molto arrabbiata, anzi sono arrabbiatissima....					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;A LAMPEDUSA SBARCANO I TERRORISTI&quot;. E IL SINDACO NICOLINI VA SU TUTTE LE FURIE: &quot;PRIVO DI FONDAMENTO&quot;"
							href="/altro/nazionale/item/2923-a-lampedusa-sbarcano-i-terroristi-e-il-sindaco-nicolini-va-su-tutte-le-furie-privo-di-fondamento"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;" href="/altro/nazionale/item/5935-abbiamo-un-piano-il-25-novembre-torna-la-piazza-e-la-proposta-di-non-una-di-meno">
					  <img class="hovereffect"  src="http://www.nelpaese.it/cache/mod_bt_contentslider/edf5eb8fe9787b96f09e978c007a73f8-e06b9bc4468420ca40eb1862af558e23_XL.jpg" alt="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;"  style="width:180px; float:right;margin-left:5px" title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;"
						href="/altro/nazionale/item/5935-abbiamo-un-piano-il-25-novembre-torna-la-piazza-e-la-proposta-di-non-una-di-meno"> "ABBIAMO UN PIANO": IL 25 NOVEMBRE TORNA LA... </a><br />
															
										<div class="bt-introtext">
					“Il prossimo 25 novembre inonderemo di nuovo le strade di Roma, per lanciare il nostro Piano femminista insieme ad un messaggio chiaro: non ci fermeremo...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;ABBIAMO UN PIANO&quot;: IL 25 NOVEMBRE TORNA LA PIAZZA E LA PROPOSTA DI &quot;NON UNA DI MENO&quot;"
							href="/altro/nazionale/item/5935-abbiamo-un-piano-il-25-novembre-torna-la-piazza-e-la-proposta-di-non-una-di-meno"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED" href="/altro/nazionale/item/2565-arrigo-sacchi-indietro-di-50-anni-la-risposta-di-gargiulo-di-afro-napoli-united">
					  <img class="hovereffect"  src="http://www.nelpaese.it/cache/mod_bt_contentslider/b7dd6703ab5e4c88ede5ba106ed36c76-3205be320032f6b588d2e58d6e2457b2_XL.jpg" alt="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED"  style="width:180px; float:right;margin-left:5px" title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED"
						href="/altro/nazionale/item/2565-arrigo-sacchi-indietro-di-50-anni-la-risposta-di-gargiulo-di-afro-napoli-united"> "ARRIGO SACCHI INDIETRO DI 50 ANNI": LA RISPOSTA... </a><br />
															
										<div class="bt-introtext">
					"Le parole di Arrigo Sacchi sono da condannare. Chi se lo aspettava da un personaggio di tale spessore?". Queste le parole di Antonio Gargiulo, fondatore...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;ARRIGO SACCHI INDIETRO DI 50 ANNI&quot;: LA RISPOSTA DI GARGIULO DI AFRO NAPOLI UNITED"
							href="/altro/nazionale/item/2565-arrigo-sacchi-indietro-di-50-anni-la-risposta-di-gargiulo-di-afro-napoli-united"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI" href="/altro/nazionale/item/3593-bambini-sperduti-unicef-5mila-minori-migranti-soli-in-4-anni">
					  <img class="hovereffect"  src="http://www.nelpaese.it/cache/mod_bt_contentslider/583bd52fc3bd3aa5530f1a1eb70a0f7f-dafbc4781b6d3971c7bc8673852c7cf3_XL.jpg" alt="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI"  style="width:180px; float:right;margin-left:5px" title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI"
						href="/altro/nazionale/item/3593-bambini-sperduti-unicef-5mila-minori-migranti-soli-in-4-anni"> "BAMBINI SPERDUTI", UNICEF: +5MILA MINORI MIGRANTI SOLI IN... </a><br />
															
										<div class="bt-introtext">
					Nel 2016 i bambini (0-18 anni) sbarcati sulle coste italiane hanno raggiunto un numero record: 28.223 su un totale di 181.436 persone sbarcate: un dato...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;BAMBINI SPERDUTI&quot;, UNICEF: +5MILA MINORI MIGRANTI SOLI IN 4 ANNI"
							href="/altro/nazionale/item/3593-bambini-sperduti-unicef-5mila-minori-migranti-soli-in-4-anni"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA" href="/altro/nazionale/item/6659-barometro-dell-odio-di-amnesty-il-91-delle-dichiarazioni-discriminanti-dal-centrodestra">
					  <img class="hovereffect"  src="http://www.nelpaese.it/cache/mod_bt_contentslider/13f4f8a34d5ef629c135c4ff1993d181-86df6859a97285afb5bc74e53cc53172_XL.jpg" alt="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA"  style="width:180px; float:right;margin-left:5px" title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA"
						href="/altro/nazionale/item/6659-barometro-dell-odio-di-amnesty-il-91-delle-dichiarazioni-discriminanti-dal-centrodestra"> "BAROMETRO DELL'ODIO" DI AMNESTY: IL 91% DELLE DICHIARAZIONI... </a><br />
															
										<div class="bt-introtext">
					Con discorsi e dichiarazioni di odio si vincono le elezioni: il 91% complessivo di hate speech dai partiti di centrodestra, oltre la metà dalla Lega...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;BAROMETRO DELL'ODIO&quot; DI AMNESTY: IL 91% DELLE DICHIARAZIONI DISCRIMINANTI DAL CENTRODESTRA"
							href="/altro/nazionale/item/6659-barometro-dell-odio-di-amnesty-il-91-delle-dichiarazioni-discriminanti-dal-centrodestra"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE" href="/altro/nazionale/item/6231-cambiare-l-italia-cooperando-5-proposte-dell-alleanza-cooperative-al-paese">
					  <img class="hovereffect"  src="http://www.nelpaese.it/cache/mod_bt_contentslider/561cdd86fdb239a13a632cf2bc7e44eb-4323a5e9bb9a720324a039341110fc7b_XL.jpg" alt="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE"  style="width:180px; float:right;margin-left:5px" title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE"
						href="/altro/nazionale/item/6231-cambiare-l-italia-cooperando-5-proposte-dell-alleanza-cooperative-al-paese"> "CAMBIARE L'ITALIA COOPERANDO": 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL... </a><br />
															
										<div class="bt-introtext">
					“Cambiare l’Italia Cooperando”. Ecco il manifesto che l’Alleanza delle cooperative italiane presenta alla politica: una via cooperativa allo sviluppo del paese. “Per mettere le persone...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CAMBIARE L'ITALIA COOPERANDO&quot;: 5 PROPOSTE DELL'ALLEANZA COOPERATIVE AL PAESE"
							href="/altro/nazionale/item/6231-cambiare-l-italia-cooperando-5-proposte-dell-alleanza-cooperative-al-paese"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI" href="/altro/nazionale/item/3560-cari-migranti-non-venite-in-italia-e-un-paese-ostile-lettera-provocatoria-di-don-vinicio-albanesi">
					  <img class="hovereffect"  src="http://www.nelpaese.it/cache/mod_bt_contentslider/6e577b0651e97f89346697d53ba1a637-cb8a6a7181b791c9ee7b93a30025859d_XL.jpg" alt="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI"  style="width:180px; float:right;margin-left:5px" title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI"
						href="/altro/nazionale/item/3560-cari-migranti-non-venite-in-italia-e-un-paese-ostile-lettera-provocatoria-di-don-vinicio-albanesi"> "CARI MIGRANTI, NON VENITE IN ITALIA: È UN... </a><br />
															
										<div class="bt-introtext">
					"Rivolgo un messaggio a voi uomini e donne, dei paesi dell’Africa e del Medio Oriente che pensate di venire in Italia di non partire". Così...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;CARI MIGRANTI, NON VENITE IN ITALIA: È UN PAESE OSTILE&quot;. LETTERA PROVOCATORIA DI DON VINICIO ALBANESI"
							href="/altro/nazionale/item/3560-cari-migranti-non-venite-in-italia-e-un-paese-ostile-lettera-provocatoria-di-don-vinicio-albanesi"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE" href="/altro/nazionale/item/5716-coop-sociali-di-fronte-a-una-fase-nuova-vanni-a-colloquio-con-redattore-sociale">
					  <img class="hovereffect"  src="http://www.nelpaese.it/cache/mod_bt_contentslider/1335170fc0ddcfd0df76058706134729-d8d6e8d62510b3db341d778d78e8f91b_XL.jpg" alt="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE"  style="width:180px; float:right;margin-left:5px" title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE"
						href="/altro/nazionale/item/5716-coop-sociali-di-fronte-a-una-fase-nuova-vanni-a-colloquio-con-redattore-sociale"> "COOP SOCIALI DI FRONTE A UNA FASE NUOVA":... </a><br />
															
										<div class="bt-introtext">
					“Le cooperative sociali si trovano di fronte a una fase nuova: per un verso sollecitate da anni di crisi, contenimento delle risorse, riduzione della risposta...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;COOP SOCIALI DI FRONTE A UNA FASE NUOVA&quot;: VANNI A COLLOQUIO CON REDATTORE SOCIALE"
							href="/altro/nazionale/item/5716-coop-sociali-di-fronte-a-una-fase-nuova-vanni-a-colloquio-con-redattore-sociale"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="&quot;COOPERAZIONE CUORE E GAMBE DEL CAMBIAMENTO, IL MIO WELFARE NON SARÀ PATERNALISTICO&quot;. INTERVISTA A NICHI VENDOLA" href="/altro/nazionale/item/2123-cooperazione-cuore-e-gambe-del-cambiamento-il-mio-welfare-non-sara-paternalistico-intervista-a-nichi-vendola">
					  <img class="hovereffect"  src="http://www.nelpaese.it/cache/mod_bt_contentslider/60d1b16cdec9fa740394698688a6ee53-39d1e8a320d28f45adf949a8d8eb54af_XL.jpg" alt="&quot;COOPERAZIONE CUORE E GAMBE DEL CAMBIAMENTO, IL MIO WELFARE NON SARÀ PATERNALISTICO&quot;. INTERVISTA A NICHI VENDOLA"  style="width:180px; float:right;margin-left:5px" title="&quot;COOPERAZIONE CUORE E GAMBE DEL CAMBIAMENTO, IL MIO WELFARE NON SARÀ PATERNALISTICO&quot;. INTERVISTA A NICHI VENDOLA" />
					</a> 
								
										<a class="bt-title" target="_parent"
						title="&quot;COOPERAZIONE CUORE E GAMBE DEL CAMBIAMENTO, IL MIO WELFARE NON SARÀ PATERNALISTICO&quot;. INTERVISTA A NICHI VENDOLA"
						href="/altro/nazionale/item/2123-cooperazione-cuore-e-gambe-del-cambiamento-il-mio-welfare-non-sara-paternalistico-intervista-a-nichi-vendola"> "COOPERAZIONE CUORE E GAMBE DEL CAMBIAMENTO, IL MIO... </a><br />
															
										<div class="bt-introtext">
					Con l’apertura delle iscrizioni al registro elettori, si avvicina l’appuntamento per le primarie del centrosinistra. Abbiamo chiesto ai tre principali candidati, Bersani, Renzi e Vendola,...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="&quot;COOPERAZIONE CUORE E GAMBE DEL CAMBIAMENTO, IL MIO WELFARE NON SARÀ PATERNALISTICO&quot;. INTERVISTA A NICHI VENDOLA"
							href="/altro/nazionale/item/2123-cooperazione-cuore-e-gambe-del-cambiamento-il-mio-welfare-non-sara-paternalistico-intervista-a-nichi-vendola"> Leggi tutto
						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(232);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.nelpaese.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div></div><div class="t3-module module title-arrow " id="Mod156"><div class="module-inner"><h3 class="module-title "><span>Calendario</span></h3><div class="module-ct">
<div id="k2ModuleBox156" class="k2CalendarBlock  title-arrow">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2018&amp;Itemid=686">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Luglio 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2018&amp;Itemid=686">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/7/2">2</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/7/3">3</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/7/4">4</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/7/5">5</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/7/6">6</a></td>
<td class="calendarDateLinked"><a href="/details/itemlist/date/2018/7/7">7</a></td>
<td class="calendarDate">8</td>
</tr>
<tr>
<td class="calendarTodayLinked"><a href="/details/itemlist/date/2018/7/9">9</a></td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
</tr>
<tr>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
</div></div></div><div class="t3-module module title-arrow " id="Mod169"><div class="module-inner"><h3 class="module-title "><span>Categorie</span></h3><div class="module-ct">
<div id="k2ModuleBox169" class="k2CategoriesListBlock  title-arrow">
	<ul class="level0"><li><a href="/altro/video"><span class="catTitle">Video</span><span class="catCounter"> (19)</span></a></li><li><a href="/salute"><span class="catTitle">Salute</span><span class="catCounter"> (268)</span></a></li><li><a href="/economia-sociale"><span class="catTitle">Economia sociale</span><span class="catCounter"> (494)</span></a></li><li><a href="/parita-di-genere"><span class="catTitle">Parità di genere</span><span class="catCounter"> (208)</span></a></li><li><a href="/cultura"><span class="catTitle">Cultura</span><span class="catCounter"> (323)</span></a></li><li><a href="/details/itemlist/category/24-inclusione-sociale"><span class="catTitle">Inclusione sociale</span><span class="catCounter"> (0)</span></a></li><li><a href="/diritti-e-inclusione"><span class="catTitle">Diritti&Inclusione</span><span class="catCounter"> (551)</span></a></li><li><a href="/sport-sociale"><span class="catTitle">Sport sociale</span><span class="catCounter"> (147)</span></a></li><li><a href="/dalle-regioni"><span class="catTitle">Dalle regioni</span><span class="catCounter"> (0)</span></a><ul class="level1"><li><a href="/dalle-regioni/emilia-romagna"><span class="catTitle">Emilia-Romagna</span><span class="catCounter"> (345)</span></a></li><li><a href="/dalle-regioni/abruzzo"><span class="catTitle">Abruzzo</span><span class="catCounter"> (39)</span></a></li><li><a href="/dalle-regioni/basilicata"><span class="catTitle">Basilicata</span><span class="catCounter"> (54)</span></a></li><li><a href="/dalle-regioni/campania"><span class="catTitle">Campania</span><span class="catCounter"> (439)</span></a></li><li><a href="/dalle-regioni/calabria"><span class="catTitle">Calabria</span><span class="catCounter"> (108)</span></a></li><li><a href="/dalle-regioni/friuli-venezia-giulia"><span class="catTitle">Friuli-Venezia Giulia</span><span class="catCounter"> (226)</span></a></li><li><a href="/dalle-regioni/lazio"><span class="catTitle">Lazio</span><span class="catCounter"> (170)</span></a></li><li><a href="/dalle-regioni/liguria"><span class="catTitle">Liguria</span><span class="catCounter"> (32)</span></a></li><li><a href="/dalle-regioni/lombardia"><span class="catTitle">Lombardia</span><span class="catCounter"> (126)</span></a></li><li><a href="/dalle-regioni/marche"><span class="catTitle">Marche</span><span class="catCounter"> (77)</span></a></li><li><a href="/dalle-regioni/molise"><span class="catTitle">Molise</span><span class="catCounter"> (1)</span></a></li><li><a href="/dalle-regioni/piemonte"><span class="catTitle">Piemonte</span><span class="catCounter"> (73)</span></a></li><li><a href="/dalle-regioni/puglia"><span class="catTitle">Puglia</span><span class="catCounter"> (90)</span></a></li><li><a href="/dalle-regioni/sardegna"><span class="catTitle">Sardegna</span><span class="catCounter"> (16)</span></a></li><li><a href="/dalle-regioni/sicilia"><span class="catTitle">Sicilia</span><span class="catCounter"> (122)</span></a></li><li><a href="/dalle-regioni/toscana"><span class="catTitle">Toscana</span><span class="catCounter"> (122)</span></a></li><li><a href="/dalle-regioni/trentino-alto-adige"><span class="catTitle">Trentino-Alto Adige</span><span class="catCounter"> (21)</span></a></li><li><a href="/dalle-regioni/umbria"><span class="catTitle">Umbria</span><span class="catCounter"> (101)</span></a></li><li><a href="/dalle-regioni/valle-d-aosta"><span class="catTitle">Valle d'Aosta</span><span class="catCounter"> (0)</span></a></li><li><a href="/dalle-regioni/veneto"><span class="catTitle">Veneto</span><span class="catCounter"> (118)</span></a></li></ul></li><li><a href="/altro/dal-mondo"><span class="catTitle">Dal mondo</span><span class="catCounter"> (264)</span></a></li><li><a href="/altro/nazionale"><span class="catTitle">Nazionale</span><span class="catCounter"> (1507)</span></a></li><li><a href="/altro/editoriale-2"><span class="catTitle">Editoriale</span><span class="catCounter"> (202)</span></a></li><li><a href="/altro/inchieste-reportage-storie"><span class="catTitle">Inchieste | Reportage | Storie</span><span class="catCounter"> (203)</span></a></li><li><a href="/altro/lettera-al-direttore"><span class="catTitle">Lettera al Direttore</span><span class="catCounter"> (234)</span></a></li><li><a href="/ambiente-e-territorio"><span class="catTitle">Ambiente&Territorio</span><span class="catCounter"> (62)</span></a></li><li><a href="/lavoro"><span class="catTitle">Lavoro</span><span class="catCounter"> (57)</span></a></li><li><a href="/migrazioni"><span class="catTitle">Migrazioni</span><span class="catCounter"> (59)</span></a></li></ul></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



   


   
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">


	<!-- Footer Content -->

	
	<!-- Footer Content end -->

			<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footerwrap  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module nspText " id="Mod155"><div class="module-inner"><h3 class="module-title "><span>Ultime notizie</span></h3><div class="module-ct">	<div class="nspMain  nspText" id="nsp-nsp-155" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.9319bba24c84d8d9edf402bf20ff8909_Genericnsp-155.jpg" alt="ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILLECITO DI RIFIUTI, NEL 2017 BOOM DI CRIMINI AMBIENTALI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7007-ecomafia-2018-corruzione-e-traffico-illecito-di-rifiuti-nel-2017-boom-di-crimini-ambientali"  title="ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILLECITO DI RIFIUTI, NEL 2017 BOOM DI CRIMINI AMBIENTALI" target="_self">ECOMAFIA 2018: CORRUZIONE E TRAFFICO ILL&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 168</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/ambiente-e-territorio/item/7006-ingv-vulcani-nasce-un-nuovo-blog-per-sapere-tutto-su-ricerca-e-progetti" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.7d19dd05683b0c644e569d60d96d1d2f_Genericnsp-155.jpg" alt="INGV VULCANI: NASCE UN NUOVO BLOG PER SAPERE TUTTO SU RICERCA E PROGETTI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/ambiente-e-territorio/item/7006-ingv-vulcani-nasce-un-nuovo-blog-per-sapere-tutto-su-ricerca-e-progetti"  title="INGV VULCANI: NASCE UN NUOVO BLOG PER SAPERE TUTTO SU RICERCA E PROGETTI" target="_self">INGV VULCANI: NASCE UN NUOVO BLOG PER SA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 24</span> <a class="nspCategory" href="/ambiente-e-territorio" target="_self">Ambiente&Territorio</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7005-cooperations-4-kobane-a-pesaro-arriva-il-progetto-in-sostegno-alla-citta-eroica" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.45b59bd4d1ededc7bfb058712ebe60b2_Genericnsp-155.jpg" alt="COOPERATIONS 4 KOBANE: A PESARO ARRIVA IL PROGETTO IN SOSTEGNO ALLA CITTÀ &amp;quot;EROICA&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7005-cooperations-4-kobane-a-pesaro-arriva-il-progetto-in-sostegno-alla-citta-eroica"  title="COOPERATIONS 4 KOBANE: A PESARO ARRIVA IL PROGETTO IN SOSTEGNO ALLA CITTÀ &quot;EROICA&quot;" target="_self">COOPERATIONS 4 KOBANE: A PESARO ARRIVA I&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 19</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/economia-sociale/item/7004-la-fabbrica-dei-sogni-a-roma-un-modello-di-economia-sostenibile" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.30893e757c12b4722587f335b9673a66_Genericnsp-155.jpg" alt="&amp;quot;LA FABBRICA DEI SOGNI&amp;quot;: A ROMA UN MODELLO DI ECONOMIA SOSTENIBILE" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/economia-sociale/item/7004-la-fabbrica-dei-sogni-a-roma-un-modello-di-economia-sostenibile"  title="&quot;LA FABBRICA DEI SOGNI&quot;: A ROMA UN MODELLO DI ECONOMIA SOSTENIBILE" target="_self">&quot;LA FABBRICA DEI SOGNI&quot;: A ROM&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 40</span> <a class="nspCategory" href="/economia-sociale" target="_self">Economia sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/dalle-regioni/calabria/item/7003-teatro-incanto-come-i-giovani-attori-hanno-salvato-il-comunale-di-catanzaro" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.fdc80e49667c7ce8c10c4aa4662e831e_Genericnsp-155.jpg" alt="TEATRO INCANTO: COME I GIOVANI ATTORI HANNO SALVATO IL COMUNALE DI CATANZARO" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/dalle-regioni/calabria/item/7003-teatro-incanto-come-i-giovani-attori-hanno-salvato-il-comunale-di-catanzaro"  title="TEATRO INCANTO: COME I GIOVANI ATTORI HANNO SALVATO IL COMUNALE DI CATANZARO" target="_self">TEATRO INCANTO: COME I GIOVANI ATTORI HA&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 09, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 151</span> <a class="nspCategory" href="/dalle-regioni/calabria" target="_self">Calabria</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/7002-maglietta-rossa-per-restare-umani-un-onda-invade-strade-e-social" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.3e81cab1020d6abbc6bd5d3d8bef66d2_Genericnsp-155.jpg" alt="MAGLIETTA ROSSA PER RESTARE UMANI: UN'ONDA INVADE STRADE E SOCIAL" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/7002-maglietta-rossa-per-restare-umani-un-onda-invade-strade-e-social"  title="MAGLIETTA ROSSA PER RESTARE UMANI: UN'ONDA INVADE STRADE E SOCIAL" target="_self">MAGLIETTA ROSSA PER RESTARE UMANI: UN'ON&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 495</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/sport-sociale/item/7001-sport-sociale-non-lucrativo-la-lettera-aperta-di-uisp" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.cd3414c88a8fe15e414eea3827174aea_Genericnsp-155.jpg" alt="SPORT SOCIALE NON LUCRATIVO: LA LETTERA APERTA DI UISP" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/sport-sociale/item/7001-sport-sociale-non-lucrativo-la-lettera-aperta-di-uisp"  title="SPORT SOCIALE NON LUCRATIVO: LA LETTERA APERTA DI UISP" target="_self">SPORT SOCIALE NON LUCRATIVO: LA LETTERA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 07, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 261</span> <a class="nspCategory" href="/sport-sociale" target="_self">Sport sociale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/diritti-e-inclusione/item/7000-legge-basaglia-e-manicomi-una-risposta-al-ministro-salvini" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.4aa116681ac224f7c7c58782484ee0d3_Genericnsp-155.jpg" alt="LEGGE BASAGLIA E MANICOMI: UNA RISPOSTA AL MINISTRO SALVINI" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/diritti-e-inclusione/item/7000-legge-basaglia-e-manicomi-una-risposta-al-ministro-salvini"  title="LEGGE BASAGLIA E MANICOMI: UNA RISPOSTA AL MINISTRO SALVINI" target="_self">LEGGE BASAGLIA E MANICOMI: UNA RISPOSTA &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 06, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 935</span> <a class="nspCategory" href="/diritti-e-inclusione" target="_self">Diritti&Inclusione</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:0;">
								<a href="/altro/nazionale/item/6999-hotspot-lampedusa-rilevate-violazioni-dei-diritti-umani-e-discriminazioni" class="nspImageWrapper tleft fleft" style="margin:0 20px 25px 0;" target="_self"><img class="nspImage tleft fleft" src="http://www.nelpaese.it/modules/mod_news_pro_gk5/cache/k2.items.cache.b56e2bfe5ccb690871e1ef32c53f1f26_Genericnsp-155.jpg" alt="HOTSPOT LAMPEDUSA: &amp;quot;RILEVATE VIOLAZIONI DEI DIRITTI UMANI E DISCRIMINAZIONI&amp;quot;" style="width:123px;height:90px;"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/altro/nazionale/item/6999-hotspot-lampedusa-rilevate-violazioni-dei-diritti-umani-e-discriminazioni"  title="HOTSPOT LAMPEDUSA: &quot;RILEVATE VIOLAZIONI DEI DIRITTI UMANI E DISCRIMINAZIONI&quot;" target="_self">HOTSPOT LAMPEDUSA: &quot;RILEVATE VIOLAZ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnull"><i class="fa fa-calendar-o"> </i>Lug 06, 2018 <span class="nspHits"> <i class="fa fa-heart-o"> </i> 648</span> <a class="nspCategory" href="/altro/nazionale" target="_self">Nazionale</a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod164"><div class="module-inner"><h3 class="module-title "><span>Feed di Twitter</span></h3><div class="module-ct"><div id="sp-tweet-id164">
<div class="sp-tweet">
    		<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                                    <a target="_blank" href="http://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="http://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="http://twitter.com/nelpaeseit/status/1016279095431319552">Circa&nbsp;1 ora&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></div>
														<div class="sp-tweet-clr"></div>		
							#Ecomafia, record di crimini ambientali: boom di inchieste su traffico illecito di #rifiuti https://t.co/GWXSSn2shC… https://t.co/2MvkitGs9G						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                                    <a target="_blank" href="http://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="http://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="http://twitter.com/nelpaeseit/status/1015599946437980162">Circa&nbsp;2 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></div>
														<div class="sp-tweet-clr"></div>		
							Da una nostra lettrice #magliettarossa #maglietterosse https://t.co/6vKNe3fFGH						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                                    <a target="_blank" href="http://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="http://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="http://twitter.com/nelpaeseit/status/1015536214814978049">Circa&nbsp;2 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></div>
														<div class="sp-tweet-clr"></div>		
							#magliettarossa invade i social e le strade: un messaggio per restare umani https://t.co/XJUgBK2Fuw #MaglietteRosse #stayhuman						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
			<div class="sp-tweet-list">
			<div class="tweet-user-info">
				                                    <a target="_blank" href="http://twitter.com/nelpaeseit">
                        <img class="tweet-avatar" src="http://pbs.twimg.com/profile_images/2683287206/f4f7a9fe691699a525ab34a23de26193_normal.jpeg" alt="@nelpaese.it" title="@nelpaese.it" width="48" height="48" />
                    </a>
                    				
                	
			</div>
			
			<div class="tweet-text" style="margin-left:64px">
				<div class="bubble-tl">
					<div class="bubble-tr">
						<div class="bubble-tm">
						</div>
					</div>
				</div>
			
				<div class="bubble-l">
					<div class="bubble-r">
						<div class="bubble-m">
																								<div class="date"><a target="_blank" href="http://twitter.com/nelpaeseit/status/1015508628999229440">Circa&nbsp;2 giorni&nbsp;fa</a></div>	
										
								
															<div class="source">Da <a href="http://twitter.com/download/android" rel="nofollow">Twitter for Android</a></div>
														<div class="sp-tweet-clr"></div>		
							Redazione @nelpaeseit con #magliettarossa per #maglietterosse #stayhuman https://t.co/6pXxVbDqU0						</div>
					</div>
				</div>
				
				<div class="bubble-bl">
					<div class="bubble-br">
						<div class="bubble-bm">
						</div>
					</div>
				</div>
			</div>
			<div class="sp-tweet-clr"></div>
		</div>
		
</div>

 
	<a class="followme" target="_blank" href="http://twitter.com/nelpaeseit">Segui @nelpaese.it su Twitter</a>
<div class="sp-tweet-clr"></div></div></div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module about " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Quotidiano online</span></h3><div class="module-ct">

<div class="custom about"  >
	<p><img class="img-responsive" src="/images/loghi/logo-nelpaese.png" width="433" height="71" /></p>
<div class="footer-contact-info">
<p>Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile Giuseppe Manzo</p>
<p><i class="fa fa-home"> </i> Via Giuseppe Antonio Guattani 9, 00161 Roma</p>
<p><i class="fa fa-phone"> </i> Tel: 06 844 39348</p>
<p><i class="fa fa-envelope-o"> </i> Email: segreteria@nelpaese.it</p>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-4 copyright ">
					<ul class="nav menu" id="footer_menu">
<li class="item-464"><a href="/" class="">Home </a></li><li class="item-468"><a href="/health" class="">Il Progetto</a></li><li class="item-469"><a href="/redazione2" class="">Redazione</a></li><li class="item-692 active deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Altro <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-726"><a href="/altro/dal-mondo" class="">Dal Mondo</a></li><li class="item-686 current active"><a href="/altro/nazionale" class="">Nazionale</a></li><li class="item-207"><a href="/altro/video" class="">Video</a></li><li class="item-705"><a href="/altro/editoriale-2" class="">Editoriale</a></li><li class="item-693"><a href="/altro/lettera-al-direttore" class="">Lettera al Direttore</a></li><li class="item-694"><a href="/altro/inchieste-reportage-storie" class="">Inchieste | Reportage | Storie</a></li></ul></li><li class="item-665 deeper dropdown parent"><a href="/dalle-regioni" class=" dropdown-toggle" data-toggle="dropdown">Dalle Regioni<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-667"><a href="/dalle-regioni/abruzzo" class="">Abruzzo</a></li><li class="item-668"><a href="/dalle-regioni/basilicata" class="">Basilicata</a></li><li class="item-669"><a href="/dalle-regioni/campania" class="">Campania</a></li><li class="item-670"><a href="/dalle-regioni/calabria" class="">Calabria</a></li><li class="item-666"><a href="/dalle-regioni/emilia-romagna" class="">Emilia-Romagna</a></li><li class="item-671"><a href="/dalle-regioni/friuli-venezia-giulia" class="">Friuli-Venezia Giulia</a></li><li class="item-672"><a href="/dalle-regioni/lazio" class="">Lazio</a></li><li class="item-673"><a href="/dalle-regioni/liguria" class="">Liguria</a></li><li class="item-674"><a href="/dalle-regioni/lombardia" class="">Lombardia</a></li><li class="item-675"><a href="/dalle-regioni/marche" class="">Marche</a></li><li class="item-676"><a href="/dalle-regioni/molise" class="">Molise</a></li><li class="item-677"><a href="/dalle-regioni/piemonte" class="">Piemonte</a></li><li class="item-678"><a href="/dalle-regioni/puglia" class="">Puglia</a></li><li class="item-679"><a href="/dalle-regioni/sardegna" class="">Sardegna</a></li><li class="item-680"><a href="/dalle-regioni/sicilia" class="">Sicilia</a></li><li class="item-681"><a href="/dalle-regioni/toscana" class="">Toscana</a></li><li class="item-682"><a href="/dalle-regioni/trentino-alto-adige" class="">Trentino-Alto Adige</a></li><li class="item-683"><a href="/dalle-regioni/umbria" class="">Umbria</a></li><li class="item-684"><a href="/dalle-regioni/valle-d-aosta" class="">Valle d'Aosta</a></li><li class="item-685"><a href="/dalle-regioni/veneto" class="">Veneto</a></li></ul></li><li class="item-595"><a href="/contact" class="">Contattaci</a></li></ul>

				</div>

				
										<div class="col-md-8 col-sm-8 col-xs-12">
		
							<div class="pull-right ">
								

<div class="custom"  >
	<p><span style="color: #ffffff;">Registrazione c/o Tribunale di Bologna m° 8367 del 01/12/2014 direttore responsabile <strong>Giuseppe Manzo</strong></span></p></div>

							</div>
						
						</div>
								</div>
		</div>
	</section>
</footer>
<!-- //FOOTER -->

<!-- Back to top -->
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top">
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-double-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>

</div>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39624227-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-39624227-1');
</script>
</body>

</html>